Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

how can i stop the display of "message source" in every email received (which takes up most of page)?

  • 1 trả lời
  • 1 gặp vấn đề này
  • Trả lời mới nhất được viết bởi the-edmeister

more options

In windows 10 Firefox, most of page for each email received is taken up by "message source"details, making it difficult o read the text of the message. Can't find the setting or option to turn off this feature.

Tất cả các câu trả lời (1)

more options

You posted in the Firefox support fora queue. Firefox doesn't do email, it's strictly a web browser.

If you are using Firefox to access your mail, you are using "web-mail" such as Yahoo!Mail or Gmail. You should seek support from your "web mail" service provider or a forum for that service.

If your problem is with Thunderbird, let us know and we can move this thread to the Thunderbird support queue.

https://support.mozilla.org/en-US/kb/problems-with-email-how-to-find-help