Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

Dans Options/Vie privée et sécurité je ne sais pas cocher "Proposer d’enregistrer les identifiants et les mots de passe pour les sites web".

  • 4 trả lời
  • 2 gặp vấn đề này
  • 142 lượt xem
  • Trả lời mới nhất được viết bởi jscher2000

more options

Dans l'entête du menu il est marqué "Votre organisation a désactivé la possibilité de changer certaines options.", voir fichier joint "Capture1.PNG" la case pour activer la fonctionnalité est désactivée, voir fichier "Capture2.PNG". Je suis pourtant administrateur de mon système et de plus unique utilisateur. Je ne vois pas comment réactiver cette possibilité.

Giải pháp được chọn

Also make sure that you do not run Firefox in permanent Private Browsing mode (Always use Private Browsing mode; Never Remember History).

  • Options/Preferences -> Privacy & Security
    Firefox will: "Use custom settings for history"
  • remove checkmark: [ ] "Always use Private Browsing mode"
Đọc câu trả lời này trong ngữ cảnh 👍 1

Tất cả các câu trả lời (4)

more options

Hellow Fdum, this could be caused by your security software. It may disable the built-in password manager if it includes a different password manager. For example, do you use Avast or AVG?

Could you check this page: type or paste about:policies in the address bar and press the Enter key to load it. Is anything listed under "Active"?

more options

Giải pháp được chọn

Also make sure that you do not run Firefox in permanent Private Browsing mode (Always use Private Browsing mode; Never Remember History).

  • Options/Preferences -> Privacy & Security
    Firefox will: "Use custom settings for history"
  • remove checkmark: [ ] "Always use Private Browsing mode"
more options

je veux être capablede lire message de Equifax dans ma langue maternelle , soit le français .je ne comprend pas assez bien pour suivre directives en anglais.merci

more options

Hi andreebouchard100:

Si notre base de connaissances ne contient pas de réponse, vous pouvez également essayer cette autre ressource importante:les forums francophones de Mozilla fr – Espace Geckozone qui sont animés par des passionnés chevronnés et compétents.

From: https://support.mozilla.org/fr/kb/obtenir-assistance-communaute