Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

I cannot turn off autofill

  • 2 trả lời
  • 1 gặp vấn đề này
  • 57 lượt xem
  • Trả lời mới nhất được viết bởi cor-el

more options

Have Firefox on Windows 7. Autofill is NOT selected in my settings, yet it still autofills. Any solutions?

Lastly, I think it sucks that Firefox themselves cannot be reached. Companies these days are "un-contactable". It's wrong, & antisocial.

Tất cả các câu trả lời (2)

more options

rjams88 said

I think it sucks that Firefox themselves cannot be reached. Companies these days are "un-contactable". It's wrong, & antisocial.

Firefox is a free browser - Mozilla, the company that makes Firefox, does not have the financial means to maintain a call center.

But you have posted your question on the offcial Mozilla support forum ....

As for your question - would you please take a look at this article  :

https://support.mozilla.org/en-US/kb/control-whether-firefox-automatically-fills-forms

If you have anymore questions : feel free to ask  !

Được chỉnh sửa bởi McCoy vào

more options

What auto-fill is this about?

Is that in a login form or in another form?