Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

selection boxes all look the same in my att email

  • 5 trả lời
  • 1 gặp vấn đề này
  • 11 lượt xem
  • Trả lời mới nhất được viết bởi FredMcD

more options

All the function boxes like reply ,reply all, forward look the same in my att emails.

Giải pháp được chọn

To all: there wasn't a security.sandbox.content.level = 1 listed when I accessed [about.config] So I went to settings in win10 and uninstalled Firefox. Then reinstalled it. Seems to have solved the issue. Thanks for the effort FredMcD.

Đọc câu trả lời này trong ngữ cảnh 👍 0

Tất cả các câu trả lời (5)

more options

Hello,

In order to better assist you with your issue please provide us with a screenshot. If you need help to create a screenshot, please see How do I create a screenshot of my problem?

Once you've done this, attach the saved screenshot file to your forum post by clicking the Browse... button below the Post your reply box. This will help us to visualize the problem.

Thank you!

more options

Screen shot provided... hope this helps

more options

This looks like a problem with fonts.

This can happen when Firefox has a problem to access locally installed fonts because of sandbox security issues. https://wiki.mozilla.org/Security/Sandbox

You can set this pref to 2 or 1 on the about:config page to lower the sandbox security setting.

security.sandbox.content.level = 1

Close and restart Firefox to make the change effective.

If '1' still doesn't have an effect then try '0' to disable the sandbox.

If this didn't work then undo/reverse the change and reset the pref via the right-click context menu to the default value.

Type about:config<enter> in the address bar. If a warning screen comes up, press the I Accept the Risk button. At the top of the screen is a search bar.

more options

Giải pháp được chọn

To all: there wasn't a security.sandbox.content.level = 1 listed when I accessed [about.config] So I went to settings in win10 and uninstalled Firefox. Then reinstalled it. Seems to have solved the issue. Thanks for the effort FredMcD.

more options

That was very good work. Well done.