Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

Chủ đề này đã đóng và được lưu lại. Vui lòng hỏi một câu hỏi mới nếu bạn cần giúp đỡ.

firefox quantum: shows letters/type only as AAAAAAAAAAAA. How to fix this?

  • 1 trả lời
  • 0 gặp vấn đề này
  • 26 lượt xem
  • Trả lời mới nhất được viết bởi FredMcD

more options

Locking this thread.
Please continue here: [/questions/1219501]
enclosed image says it all....

thanks for looking into this!

Đính kèm ảnh chụp màn hình

Được chỉnh sửa bởi cor-el vào

Tất cả các câu trả lời (1)

more options

This can happen when Firefox has a problem to access locally installed fonts because of sandbox security issues. https://wiki.mozilla.org/Security/Sandbox


Type about:preferences#content<enter> in the address bar. Across from fonts and colors, press the Advanced button. On the bottom, turn on Allow Web Sites To Choose Their Own.

[v56+] Type about:preferences#general<enter> in the address bar. Under fonts and colors, press the Advanced button. Scroll to the bottom, turn on Allow Web Sites To Choose Their Own.

Fonts Information - Detected via Flash http://browserspy.dk/fonts-flash.php?detail=1