X
Nhấn vào đây để đến phiên bản di động của trang web.

Diễn đàn trợ giúp

Chủ đề này đã đóng và được lưu lại. Vui lòng hỏi một câu hỏi mới nếu bạn cần giúp đỡ.

unable to log out of my gmail account.

Được đăng

no dropdown menu containing logout option is coming as i left click on my profile picture.

no dropdown menu containing logout option is coming as i left click on my profile picture.

Chi tiết hệ thống bổ sung

Phần bổ trợ đã cài đặt

  • Shockwave Flash 28.0 r0

Ứng dụng

  • Chuỗi đại diện người dùng: Mozilla/5.0 (Windows NT 6.2; WOW64; rv:59.0) Gecko/20100101 Firefox/59.0

Thông tin chi tiết

Happy112 561 giải pháp 5694 câu trả lời
Được đăng

Hi,

A few things you could try :

Go to Options => General - scroll down to "Network Proxy' and set it to 'No Proxy' Then close and restart Firefox If that doesn't do the trick, change it back to it's default.


Make sure you don't have any content blocking add-ons, like AdBlock Plus, NoScript ....


If none of the above work, then let's try Firefox in Safe Mode :

If Firefox is not running : Hold down the Shift key when starting Firefox. If Firefox is running : 3-bar menu => ' ? ' (at the bottom of the dropdown) => 'Restart with Add-ons disabled'. Then OK the restart. A small dialog should appear. Click 'Start in Safe Mode' ( not 'Refresh' !)

See : https://support.mozilla.org/en-US/kb/troubleshoot-firefox-issues-using-safe-mode

Hi, A few things you could try : Go to Options => General - scroll down to "Network Proxy' and set it to 'No Proxy' Then close and restart Firefox If that doesn't do the trick, change it back to it's default. ---------------------------------------------------------------------------------------------------------- Make sure you don't have any content blocking add-ons, like AdBlock Plus, NoScript .... ---------------------------------------------------------------------------------------------------------- If none of the above work, then let's try Firefox in Safe Mode : If Firefox is not running : Hold down the Shift key when starting Firefox. If Firefox is running : 3-bar menu => ' ? ' (at the bottom of the dropdown) => 'Restart with Add-ons disabled'. Then OK the restart. A small dialog should appear. Click 'Start in Safe Mode' ( not 'Refresh' !) See : https://support.mozilla.org/en-US/kb/troubleshoot-firefox-issues-using-safe-mode
Happy112 561 giải pháp 5694 câu trả lời
Được đăng

Flagged this thread as duplicate to :

https://support.mozilla.org/en-US/questions/1203219

Flagged this thread as duplicate to : https://support.mozilla.org/en-US/questions/1203219