Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

fix colour when asking to select one of many in columns

  • 1 trả lời
  • 2 gặp vấn đề này
  • 5 lượt xem
  • Trả lời mới nhất được viết bởi ideato

more options

when have to choose selection within a column , all selections are seem BLACK , and only the one that is selected is shown correctly

the snapshot / photo i am sending you is from the National tax site of Greece , www.gsis.gr

so its an official / Public site its not the fault of the site ..

i

Đính kèm ảnh chụp màn hình

Tất cả các câu trả lời (1)

more options

Γειά σου Τάσσο, hello tassos

it is not color problem, i can see it excellent in my beta firefox version, first please clear both cookies and the cache.

  1. Click the menu button New Fx Menu , choose History, and then "Clear Recent History...".
  2. Under "Time range to clear", select "Everything".
  3. Now, click the arrow next to Details to toggle the Details list active.
  4. From the details list, check Cache and Cookies and uncheck everything else.
  5. Now click the "Clear Now" button.

if the above does not work, please try Firefox Safe Mode to see if the problem goes away. Firefox Safe Mode is a troubleshooting mode that temporarily turns off hardware acceleration, resets some settings, and disables add-ons (extensions and themes).

If Firefox is open, you can restart in Firefox Safe Mode from the Help menu:

  • Click the menu button New Fx Menu , click Help Help-29 and select Restart with Add-ons Disabled.

When the Firefox Safe Mode window appears, select "Start in Safe Mode".

SafeMode-Fx35

If the issue is not present in Firefox Safe Mode, your problem is probably caused by an extension, theme, or hardware acceleration. Please follow the steps in the Troubleshoot extensions, themes and hardware acceleration issues to solve common Firefox problems article to find the cause.

To exit Firefox Safe Mode, just close Firefox and wait a few seconds before opening Firefox for normal use again.

Σημείωση:τα τέλη του 17 δεν έχουν ακόμα αναρτηθεί :-)

Σε ευχαριστώ, thank you