Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

I would like the my entire address book to be displayed when forwarding a message using gmail rather than "to".

  • 1 trả lời
  • 1 gặp vấn đề này
  • Trả lời mới nhất được viết bởi the-edmeister

more options

When I forwarded messages on my old computer using gmail my entire address book appeared and I could check off the all of the required names. On my new computer only "to' is displayed, meaning I have send to one person at a time.

Tất cả các câu trả lời (1)

more options

You posted in the Firefox support fora queue. Firefox doesn't do email or have an addressbook, it's strictly a web browser.

If you are using Firefox to access your mail, you are using "web-mail". You need to seek support from your service provider or a forum for that service.

If your problem is with Thunderbird, let us know and we can move this thread to the Thunderbird support queue.