Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

I cannot get the virtual keyboard to automatically work with Windows 8.1 Desktop

  • 1 trả lời
  • 1 gặp vấn đề này
  • 10 lượt xem
  • Trả lời mới nhất được viết bởi FredMcD

more options

I have read a lot of the same complaints, but no one seems to have a good solution for getting the Windows virtual keyboard to auto respond to Mozilla.

Tất cả các câu trả lời (1)

more options

What is your Firefox? What is the virtual keyboard you are trying to use? Does the keyboard work with the other programs and Windows? Have you had other problems?


Start Firefox in Safe Mode {web link} While you are in safe mode;

Type about:preferences#advanced<Enter> in the address bar.

Under Advanced, Select General. Look for and turn off Use Hardware Acceleration.

Poke around safe web sites. Are there any problems?