Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

enabling cookies in WYZO

  • 2 trả lời
  • 1 gặp vấn đề này
  • 69 lượt xem
  • Trả lời mới nhất được viết bởi reeltoreelguy

more options

I am using WYZO a FF based web browser. Although the OPTIONS are similar I cannot figure out how to enable cookies. Using the browser there are a number of sites requesting I enable cookies. How do I do that in simple steps. In addition all attempts at opening the help pages or support pages yields the 404 error. I have the same issue in QT web browser which is also a FF clone. Please give solutions to these issues. Thanks.

edit: removed your mail address from public display, since the only thing it will attract are spam bots. you will be notified per mail once somebody replies to the thread. (philipp)

Được chỉnh sửa bởi philipp vào

Giải pháp được chọn

hi, this article describes how to change cookie preferences in firefox: Enhanced Tracking Protection in Firefox for desktop we cannot provide support for third-party products though...

Đọc câu trả lời này trong ngữ cảnh 👍 0

Tất cả các câu trả lời (2)

more options

Giải pháp được chọn

hi, this article describes how to change cookie preferences in firefox: Enhanced Tracking Protection in Firefox for desktop we cannot provide support for third-party products though...

more options

The steps were exactly what I needed. The other FF clones worked the same way. Only IE was different. Now all sites should work cookies needed or not.