Şu etiketli sorular gösteriliyor: Tüm soruları göster
  • Çözüldü
  • Arşivlendi

Firefox Addon sayfasından eklenti indirmeye çalıştığımda benim güncel sürüm tarayıcımı değil, eski sürüm tarayıcı kullandığmı söylüyor

https://addons.mozilla.org/tr/firefox/addon/facebook-container/ eklentisini indirmeye çalıştığımda sayfada "Bu eklenti Firefox’un daha yeni bir sürümünü gerektirir (en az… (devamını oku)

https://addons.mozilla.org/tr/firefox/addon/facebook-container/ eklentisini indirmeye çalıştığımda sayfada "Bu eklenti Firefox’un daha yeni bir sürümünü gerektirir (en az 57.0). Siz Firefox 52.0 kullanıyorsunuz." uyarısını görüyorum. Halbuki benim tarayıcım şu an "Firefox Quantum 59.0.2 (64 bit)". Yani son sürüm tarayıcı kullanmama rağmen, eklenti sayfası beni 52.0 sürümünü kullanıyor gibi görüyor. Tarayıcıya snyc hesabımla giriş yapmadan önce bu uyarı yok, giriş yaptıktan sonra bu uyarı çıkıyor.

Soran: Mekin 3 yıl önce

Yanıtlayan: Ömer Timur 3 yıl önce

  • Çözüldü
  • Arşivlendi

Güvenli Bağlantı kurulamadı hatası

Bazı sitelere girişte güvenli bağlantı kurulamadı hatası alıyorum. Aynı sitelere google veya yandex gibi tarayıcılardan sorunsuz bir şekilde girebilirken Mozilladan girem… (devamını oku)

Bazı sitelere girişte güvenli bağlantı kurulamadı hatası alıyorum. Aynı sitelere google veya yandex gibi tarayıcılardan sorunsuz bir şekilde girebilirken Mozilladan giremiyorum.

Soran: ciroczee 3 yıl önce

Yanıtlayan: Selim 3 yıl önce