Mozilla Destek’te Ara

Destek dolandırıcılığından kaçının. Mozilla sizden asla bir telefon numarasını aramanızı, mesaj göndermenizi veya kişisel bilgilerinizi paylaşmanızı istemez. Şüpheli durumları “Kötüye kullanım bildir” seçeneğini kullanarak bildirebilirsiniz.

Learn More

Beyaz ekran sorunu

  • 6 yanıt
  • 1 kişi bu sorunu yaşıyor
  • 446 gösterim
  • Son yanıtı yazan: Buzi

more options

Merhaba Girdiğim sayfalarda sayfa görüntülenmesinde sorun yaşıyorum, sayfanın büyük çoğunluğu beyaz kalıyor, mouse u hareket ettirdiğimde görüntülerin bazıları gelmeye başlıyor, addon olarak sadece ublock kullanıyordum, safe mod, restart with addons disabled, refresh yaptım, addonsuz çalıştırdım fakat çözüm olmadı, önce düzeliyor sonra tekrar gidiyor,

Evdeki 2 desktop birisi win10 birisi win7 ve notebook win10 olmak üzere 3 bilgisayarda aynı sorunu yaşıyorum, hepsinde nod32 kurulu.

Başka browser kullanmak istemiyorum yardımcı olabilirmisiniz.

Seçilen çözüm

Aslında sorunu buldum fakat dediğiniz yeri şimdi kontrol ettim zaten seçili değilmiş.

Problem tam olarak


-Önerilen performans ayarlarını kullan -Mümkün olduğunda donanım ivmelenmesini kullan

bu 2 seçeneği kaldırdım 3 bilgisayarda da sorun çözüldü.

Bu yanıtı konu içinde okuyun 👍 0

Tüm Yanıtlar (6)

more options

Buzi tarafından tarihinde düzenlendi

more options

Edit: tekrar aynı sorun başladı.

Buzi tarafından tarihinde düzenlendi

more options

Menü > Seçenekler > Gizlilik ve Güvenlik > İzinler bölümünün altındaki Erişilebilirlik hizmetlerinin tarayıcıma erişmesini engelle seçeneği işaretli ise yanındaki kutudan bu işareti kaldırın.

Ömer Timur tarafından tarihinde düzenlendi

more options

Seçilen çözüm

Aslında sorunu buldum fakat dediğiniz yeri şimdi kontrol ettim zaten seçili değilmiş.

Problem tam olarak


-Önerilen performans ayarlarını kullan -Mümkün olduğunda donanım ivmelenmesini kullan

bu 2 seçeneği kaldırdım 3 bilgisayarda da sorun çözüldü.

more options

Daha önce paylaştiğiniz ekran alıntısında donanım ivmesi seçeneklerinin onayı kaldırılmış görünüyordu. O yüzden çözüm olarak bulduğunuz seçeneği baştan elemiştim. Neyse önemli olan sorununuzun çözülmüş olması. Geri bildirim için teşekkürler.

more options

Evet haklısınız öyle yapıp screenshot almışım sonra alttaki "Mümkün olduğunda donanım ivmelenmesini kullan"ı tekrar tiklemişim sorun tekrar başlamış :) 2 kutuyuda boş bırakmak gerekiyormuş. Teşekkürler.