X
Tap here to go to the mobile version of the site.

ஆதரவு மன்றம்

In Gmail...I can no longer type "?"

  • 1 reply
  • 1 இந்த பிரச்சனை உள்ளது
  • Last reply by cor-el
பதிவிடப்பட்டது

This is bizzare. I used chrome it is fine. switch back to FF and I can't add the question mark to any field. any ideas?

This is bizzare. I used chrome it is fine. switch back to FF and I can't add the question mark to any field. any ideas?

தீர்வு தேர்ந்தெடுக்கப்பட்டது

What happens if you press the '?' key ?

Doesn't anything happen or do you get a different character ?

Did you try to close and restart Firefox or reboot the computer ?


Start Firefox in Safe Mode to check if one of the extensions ("3-bar" menu button or Tools -> Add-ons -> Extensions) or if hardware acceleration is causing the problem.

  • switch to the DEFAULT theme: "3-bar" menu button or Tools -> Add-ons -> Themes
  • do NOT click the "Refresh Firefox" button on the Safe Mode start window
Read this answer in context 0
மேற்கோள்

Additional System Details

நிறுவப்பட்ட நிரல்கள்

evernote dashlane covenant eyes

பயன்பாடு

  • User Agent: Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:69.0) Gecko/20100101 Firefox/69.0

கூடுதல் தகவல்

cor-el
  • Top 10 Contributor
  • Moderator
17539 தீர்வுகள் 158588 பதில்கள்
பதிவிடப்பட்டது

தீர்வு தேர்ந்தெடுக்கப்பட்டது

What happens if you press the '?' key ?

Doesn't anything happen or do you get a different character ?

Did you try to close and restart Firefox or reboot the computer ?


Start Firefox in Safe Mode to check if one of the extensions ("3-bar" menu button or Tools -> Add-ons -> Extensions) or if hardware acceleration is causing the problem.

  • switch to the DEFAULT theme: "3-bar" menu button or Tools -> Add-ons -> Themes
  • do NOT click the "Refresh Firefox" button on the Safe Mode start window
What happens if you press the '?' key ? Doesn't anything happen or do you get a different character ? Did you try to close and restart Firefox or reboot the computer ? ---- Start Firefox in <u>Safe Mode</u> to check if one of the extensions ("3-bar" menu button or Tools -> Add-ons -> Extensions) or if <u>hardware acceleration</u> is causing the problem. *switch to the DEFAULT theme: "3-bar" menu button or Tools -> Add-ons -> Themes *do NOT click the "Refresh Firefox" button on the Safe Mode start window *https://support.mozilla.org/en-US/kb/troubleshoot-firefox-issues-using-safe-mode *https://support.mozilla.org/en-US/kb/troubleshoot-extensions-themes-to-fix-problems
இது உங்களுக்கு பயனுள்ளதாக இருந்ததா?
மேற்கோள்
கேள்வி எழுப்பு

You must log in to your account to reply to posts. Please start a new question, if you do not have an account yet.