X
Tap here to go to the mobile version of the site.

ஆதரவு மன்றம்

cursor in settings tab

  • 2 replies
  • 1 இந்த பிரச்சனை உள்ளது
  • Last reply by cor-el
பதிவிடப்பட்டது

I have updated my firefox to the latest, I noticed the settings screen has been updated, but when i change the settings screen using the tab on the left a cursor appears on the screen i know its a silly question but is it possible to disable that behaviour.

PFA image for details.

Thanks & Regards, Anand Shankar G

I have updated my firefox to the latest, I noticed the settings screen has been updated, but when i change the settings screen using the tab on the left a cursor appears on the screen i know its a silly question but is it possible to disable that behaviour. PFA image for details. Thanks & Regards, Anand Shankar G

Additional System Details

நிறுவப்பட்ட நிரல்கள்

  • Adobe PDF Plug-In For Firefox and Netscape 11.0.9
  • NPRuntime Script Plug-in Library for Java(TM) Deploy
  • Next Generation Java Plug-in 10.65.2 for Mozilla browsers
  • Shockwave Flash 16.0 r0
  • 5.1.30214.0

பயன்பாடு

  • User Agent: Mozilla/5.0 (Windows NT 6.1; WOW64; rv:36.0) Gecko/20100101 Firefox/36.0

கூடுதல் தகவல்

Chandan_Baba 35 தீர்வுகள் 369 பதில்கள்
பதிவிடப்பட்டது

Yes you can do it by :

Go to Open Menu > Open menu > Advance

now under General tab uncheck the Always use the cursor keys to navigate within pages (under Accessibility) .

Yes you can do it by : Go to '''Open Menu''' > '''Open menu''' > '''Advance''' now under '''General''' tab uncheck the '''Always use the cursor keys to navigate within pages''' (under Accessibility) .
cor-el
  • Top 10 Contributor
  • Moderator
17567 தீர்வுகள் 158896 பதில்கள்
பதிவிடப்பட்டது

Note that you can toggle caret browsing on/off via the F7 keyboard shortcut.

Note that you can toggle caret browsing on/off via the F7 keyboard shortcut.