annuller
Viser resultater for 
Søg i stedet efter 
Mente du: 

Template:updatesync

Vigtigt: Sync kræver den seneste version af Firefox. Opdatér Firefox på alle dine computere og Android-enheder. Hvis det er nødvendigt, så opdater Sync.
Tilpas denne artikel

Firefox

Firefox for Android

Thunderbird

Versionshistorik
Ændring #
3 af 3
Sidste opdatering:
‎31-01-2017 04:58 PM
Opdateret af: