zrušit
Zobrazování výsledků pro 
Hledat místo 
Měli jste na mysli: 

Jak si upravím lišty Firefoxu?

V nabídce pod tlačítkem new fx menu pohodlně naleznete své oblíbené funkce. Nelíbí se vám výchozí uspořádání uživatelského rozhraní? Můžete si jej snadno upravit. Je něco, co používáte pořád? Zkuste si to přidat na nástrojovou lištu. Ukážeme vám jak.

Úprava nabídky nebo nástrojové lišty

Můžete si sami určit, jaké položky se mají vyskytovat v nabídce a na nástrojové liště.

  1. Zobrazte nabídku klepnutím na tlačítko New Fx Menu a v ní klepněte na Přizpůsobit.
    • Otevře se speciální panel, který vám umožní přesouvat jednotlivé položky do nebo z nabídky a nástrojové lišty. Nebojte se experimentovat a upravit si prostředí podle svého. Kdykoliv můžete klepnout na tlačítko Obnovit výchozí v dolní části panelu a začít znovu.
    Customize Fx 29 Win8
  2. Až budete s úpravami hotovi, klepněte na zelené tlačítko Ukončit přizpůsobení.
Poznámka: Řada doplňků má svá tlačítka, která si můžete přidat do nabídky či na nástrojovou lištu. Více se dozvíte v článku Přidání nových funkcí do Firefoxu pomocí doplňků.

Zobrazení hlavičky okna, Hlavní nabídky nebo Lišty záložek

Jak zobrazit hlavičku okna:

  1. Zobrazte nabídku klepnutím na tlačítko New Fx Menu a v ní klepněte na Přizpůsobit.
  2. Klepněte na tlačítko Hlavička okna vlevo dole.
  3. Klepněte na zelené tlačítko Ukončit přizpůsobení.

Jak zobrazit Hlavní nabídku nebo Lištu záložek:

  1. Zobrazte nabídku klepnutím na tlačítko New Fx Menu a v ní klepněte na Přizpůsobit.
  2. Z rozbalovací nabídky Zobrazit / skrýt lišty ve spodní části panelu zaškrtněte položku, kterou si přejete zobrazit.
  3. Klepněte na zelené tlačítko Ukončit přizpůsobení.

Zobrazení hlavičky okna nebo Lišty záložek

Jak zobrazit hlavičku okna:

  1. Zobrazte nabídku klepnutím na tlačítko New Fx Menu a v ní klepněte na Přizpůsobit.
  2. Klepněte na tlačítko Hlavička okna vlevo dole.
  3. Klepněte na zelené tlačítko Ukončit přizpůsobení.

Jak zobrazit Lištu záložek:

  • V horní části obrazovky klepněte na nabídku Zobrazení, přejděte do nabídky Nástrojové lišty a zaškrtněte položku Lišta záložek.

Zobrazení Hlavní nabídky nebo Lišty záložek

  1. Zobrazte nabídku klepnutím na tlačítko New Fx Menu a v ní klepněte na Přizpůsobit.
  2. Z rozbalovací nabídky Zobrazit / skrýt lišty ve spodní části panelu zaškrtněte položku, kterou si přejete zobrazit.
  3. Klepněte na zelené tlačítko Ukončit přizpůsobení.

Máte potíže?

Zkuste obnovit výchozí sadu tlačítek a nástrojových lišt klepnutím v panelu Přizpůsobení na tlačítko Obnovit výchozí. Pokud to váš problém nevyřeší, podívejte se do následujících článků:

Přizpůsobení článku

Firefox

Firefox for Android

Firefox for iOS

Firefox OS

Firefox Focus

Thunderbird

Webmaker

Historie verzí
Revize č.
3 z 3
Poslední aktualizace:
před měsícem
Aktualizoval(a):
 
Přispěvatelé