abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 

Multi-Touch funktioniert nicht

Multi-Touch wird ab Firefox 3.5 unterstützt. Hilfe zum Wechseln Ihres Firefox auf die aktuelle Version finden Sie im Artikel Firefox auf die neueste Version aktualisieren.

Artikel anzeigen für:

Firefox

Firefox for Android

Thunderbird

Versionsverlauf
Revision-Nr.
2 von 2
Letzte Aktualisierung:
‎31-01-2017 04:33 PM
Aktualisiert von:
 
Beitragleistende
Tags (1)