anuluj
Pokazywanie wyników dla 
Zamiast tego wyszukaj 
Czy miało to oznaczać: 

Porady i wskazówki

Sortuj według:
Thunderbird 38.1.0 i nowsze wersje, a także wydanie ESR 31.8.0 zawiera udoskonalenia stworzone przez deweloperów Firefoksa w celu załatania we wszystkich produktach Mozilli luki w zabezpieczeniach Logjam (CVE-2015-4000). Co to oznacza dla użytkowników? Nic, chyba że serwer pocztowy
Wyświetl pełny artykuł