取消
显示结果 
搜索替代 
您的意思是: 

Customize controls, options and add-ons

排序依据:
“签名”是一块自动附加到每个您发出的消息的文字(包括新消息和对收到消息的回复)。他们通常用来提供与每个消息有关的附加联系信息,法律条款或一些其他引用信息。这篇文章解释如何在 Thunderbird 中配置和使用签名。 目录1 关于签名2 纯文本签名3 HTML 签名4 保存在文件中的签名4.1 在签名中包含图片文件5 使用 vCards6 签名位置 关于签名 一个电子邮件签名可能像这样: John Doe Minion The Big Example Organization 通过 Thunderbird
查看全文
正如 配置文件 一文所述,Thunderbird 将个人信息,比如消息、密码和偏好等,保存为“配置文件”,并存放在和 Thunderbird 运行文件不同的位置。 安装 Thunderbird 时,它会生成一个叫“default”的配置文件。该配置文件自动生效。然而,您可以自己创建额外的配置文件,并且每个配置文件可以关联自己的账户、消息等。(注意:多个账户也可以使用同一个配置文件。) 配置文件管理器用来创建、删除和选择使用配置文件。 目录1
查看全文
Thunderbird 可用于从 Usenet 新闻组读取消息和向其写入消息。(这些新闻组与一般讨论论坛或电子邮件分发列表不同,因为它们通过 NNTP 协议传输消息。更多信息,参见 http://en.wikipedia.org/wiki/Usenet_新闻组维基百科。) 将 Thunderbird 配置为新闻组阅读器: 1. 选择 文件 > 新建 > 其他帐户... 2. 选择 新闻组帐户 并点击 下一步继续。 3. 输入您的姓名和电子邮件帐户。当您向新闻组发送消息时,这些值将用于标识消息的来源。 4.
查看全文
我只能看到发件人的姓名,而不是地址!为什么 Thunderbird 称 我 为 “你”? 默认情况下,如果发件人,抄送或密件抄送的地址在您的通讯录中,Thunderbird 将在您查看邮件时显示此人的姓名,但不显示其电子邮件地址。同样,Thunderbird 不会显示您的姓名和电子邮件地址,而是显示 “您”。 如果要禁止,选择 工具 | 选项 (Windows)或 Thunderbird |
查看全文
每个 互联网服务提供商 (ISP) 的电子邮件服务器的连接配置都不同。通过下方链接的页面,您可以看到最常规连接方案中的一些。 注意: ISP 网站是连接信息的最佳来源。 Thunderbird 和 Gmail 为多个 Gmail 帐户配置来源地址 Thunderbird和Hotmail Thunderbird 和 Comcast Thunderbird 和雅虎 Thunderbird and Sympatico Thunderbird 和 AT&T Thunderbird 和其他电子邮件提供商:各种
查看全文
Thunderbird 工具栏提供对常用功能的轻松访问。本文介绍如何自定义工具栏,使 Thunderbird 按照您的方式工作。 目录1 如何显示和隐藏不同的工具栏?2 如何自定义或重新排列工具栏项目?3 工具栏故障排除 如何显示和隐藏不同的工具栏? 大多数工具栏可以根据您的需要显示或隐藏。 要显示或隐藏工具栏,在顶部标签条的空白部分 右击control + 点击,然后在弹出菜单中选中或取消选中。 菜单栏: Thunderbird 窗口顶部的工具栏包含浏览器菜单(文件,编辑,帮助
查看全文
如果您用多种语言发送消息,您可在 Thunderbird 中安装额外的拼写检查字典,这样就能方便地切换不同语言。 语言字典在 Thunderbird 中作为附加组件使用。更多信息参见 Thunderbird 附加组件 - 常见问题 一文。 目录1 安装一个新的语言字典2 不同语言间切换2.1 为某个特别消息选择一种语言2.2 为所有消息设置默认语言 安装一个新的语言字典 点击 Thunderbird 窗口顶部的 工具 菜单 Alt + T,选择 选项…选项点击菜单栏中的 Thunderbird 菜单,选择
查看全文
当 Thunderbird 显示消息列表时,它显示一组包含每个消息属性的列,例如消息主题、日期等。 添加或删除列 上面的屏幕截图显示了默认的列布局。 单击标签栏最右侧的列选择按钮查看可用列的列表。或者,您可以右键单击任何列标签以显示列表。 单击列表中选中的项目可从消息列表中删除列。单击列表中未选中的项目可将列添加到消息列表中。 移动或调整列大小 要移动列,请单击列标题并将其拖动到所需位置。要调整列大小,请将光标滚动到列标题的右侧。当光标从单个指针变为双指针时,将列边缘拖动到所需位置。 将列布局应用于其他文件夹 要将列布局应用于其他文件夹,选择列表中的
查看全文
本文介绍 Thunderbird 的附加组件配置选项。 安装、启用、禁用、配置和搜索附加组件 菜单位置:工具 | 附加组件 配置附加组件的偏好 菜单位置:工具 | 选项Thunderbird | 偏好编辑 | 偏好 | 常规,工具 | 附加组件 配置 Thunderbird 是否自动检查附加组件更新 菜单位置:工具 | 选项Thunderbird | 偏好编辑 | 偏好 | 高级 | 更新
查看全文
打开“搜索” 使用户可在 Thunderbird 内搜索各种网站,并在选项卡中显示结果。本文介绍如何在界面中添加其他网站。 下面的示例显示了如何将 Google 添加到网站列表。(注意,您也可以不执行下面描述的步骤,而是安装一个附加组件 Google Search for Thunderbird,但是这些步骤仍适用于安装其他搜索引擎。) 关闭 Thunderbird。 找到您的 Thunderbird 配置文件。 如果没有的话,创建一个名为 searchplugins
查看全文
目录1 撰写邮件的问题2 收到或保存邮件的问题2.1 检查是否指定操作系统的默认浏览器2.1.1 Firefox2.1.2 Internet Explorer2.1.3 Edge2.2 检查是否没有为 HTTP 内容类型指定应用程序2.3 检查不正确的首选项2.4 检查扩展的干扰 撰写邮件的问题 与其他电子邮件程序不同,Thunderbird 不会在撰写邮件并添加超链接时创建可点击的链接。如果使用 插入 > 链接... 命令,该链接会格式化为 链接形式(带下划线和变色),但点击没有任何反应。如果在邮件正文中粘贴或键入链接,它将显示在邮件的文本中,但不会指示它是链接。 这种行为是故意的。当链接
查看全文
如果想在网站上搜索邮件中的内容,您可以在 Thunderbird 中立即运行搜索。 目录1 如何执行搜索2 如何更改搜索引擎3 如何在搜索引擎列表中添加 Google 如何执行搜索 当您看到 "I like Minotaur" 这个短语,并且想在网上搜索 Minotaur。只需要选中 "Minotaur",然后右击选择 用 Bing 搜索 "Minotaur"
查看全文
本文介绍消息编写的配置选项。 配置拼写检查的语言/字典 菜单位置:Thunderbird | 偏好工具 | 选项编辑 | 偏好 | 编写 | 拼写 启用或禁用拼写检查 菜单位置:Thunderbird | 偏好工具 | 选项编辑 | 偏好 | 编写 | 拼写 启用或禁用地址自动完成 菜单位置:Thunderbird | 偏好工具 | 选项编辑 | 偏好 | 编写 | 地址 为 HTML 消息配置字体、颜色和大小 菜单位置:Thunderbird | 偏好工具 | 选项编辑 | 偏好 | 编写
查看全文
为了方便用户使用,Thunderbird 将通过自动设置来连接邮件服务器。用户提供电子邮件账号、用户名和密码,Thunderbird 将会通过查询数据库来找到接收和发送邮件的服务器的连接信息。 如果您尝试设置 Thunderbird 来接入一个账户,请参见 自动账户配置 一文的说明。 参见 Mozilla 开发中心 Thunderbird 中的自动设置 一文,获得更多详细技术信息,包括互联网服务提供商数据库(ISPDB)和自动设置,以及如何使用和添加记录。 参见
查看全文
默认情况下,当 Thunderbird 启动时,它在消息面板中显示预定义的 “起始页面”: 您可以自定义 Thunderbird 启动时显示的页面,或完全禁用起始页面。选择 Thunderbird | 首选项工具 | 选项编辑 | 首选项。 在 常规 面板,修改 Thunderbird 起始页 中的选项: 要禁用 Thunderbird 起始页,请取消选中 “Thunderbird 启动时在消息区域显示起始页”。
查看全文
目录1 附加组件是什么?2 谁创建附加组件?3 从哪获得附加组件?4 如何安装附加组件?4.1 安装从 Thunderbird 外部下载的附加组件(例如使用 Firefox 等网络浏览器)4.2 在 Thunderbird 中安装加载项5 如何配置附加组件?6 附加组件崩溃怎么办?7 如何查看已安装的附加组件?8 如何更新附加组件?9 如何禁用或卸载附加组件?10 如何创建/开发附加组件? 附加组件是什么? 附加组件是扩展和其他添加,为
查看全文
当收到一封新电子邮件,Thunderbird 发出一个声音提醒您。默认情况下,它使用操作系统的新邮件通知,但您可以将其更改为任何您喜欢的。 更改新邮件提示音 1. 点击 Thunderbird 窗口顶部的 工具 菜单 Alt + T,选择 选项…选项点击菜单栏中的 Thunderbird 菜单,选择 首选项点击 Thunderbird 窗口顶部的 编辑 菜单,选择 首选项,或点击应用程序的“菜单”按钮 后选择 选项…选项首选项首选项。 2.
查看全文
本页介绍了与标记邮件相关的 Thunderbird 配置选项。 创建、编辑或删除标签 菜单位置:Thunderbird | 首选项工具 | 选项编辑 | 首选项 | 显示 | 标签
查看全文