Den här webbplatsen har begränsad funktionalitet medan vi utför underhåll för att förbättra din upplevelse. Om en artikel inte löser ditt problem och du vill ställa en fråga har vi vår gemenskap som väntar på att hjälpa dig på @FirefoxSupport på Twitter, /r/firefox på Reddit.

Sök i support

Akta dig för supportbedrägerier: Vi kommer aldrig att be dig att ringa eller skicka ett sms till ett telefonnummer eller dela personlig information. Rapportera misstänkt aktivitet med alternativet "Rapportera missbruk".

Learn More

I cn not get any plug-in to allow interactive modules on http://www.moniquee2e.com/atomic-vegas-an-era-of-influence/ to view

  • 1 svar
  • 2 har detta problem
  • 4 visningar
  • Senaste svar av philipp

more options

I have created interactive modules and uploaded them to my webpage. The only browser they will not play in is Firefox. What do I do to fix this. This is the site http://www.moniquee2e.com/atomic-vegas-an-era-of-influence/ there is an atomic clock at the bottom and an interactive postcard in the middle of the page. It states they need a plug in and then states no plug in found. thanks

I have created interactive modules and uploaded them to my webpage. The only browser they will not play in is Firefox. What do I do to fix this. This is the site http://www.moniquee2e.com/atomic-vegas-an-era-of-influence/ there is an atomic clock at the bottom and an interactive postcard in the middle of the page. It states they need a plug in and then states no plug in found. thanks

Vald lösning

hello mgaudin, use <iframe> instead of

<embed width="800" height="570" style="border:0px solid" src=...>
Läs svaret i sitt sammanhang 👍 1

Alla svar (1)

more options

Vald lösning

hello mgaudin, use <iframe> instead of

<embed width="800" height="570" style="border:0px solid" src=...>