Vyhľadajte odpoveď

Vyhnite sa podvodom s podporou. Nikdy vás nebudeme žiadať, aby ste zavolali alebo poslali SMS na telefónne číslo alebo zdieľali osobné informácie. Nahláste prosím podozrivú aktivitu použitím voľby “Nahlásiť zneužitie”.

Learn More

How do I disable auto-forwarding of all incoming messages?

  • 1 odpoveď
  • 4 majú tento problém
  • 9 zobrazení
  • Posledná odpoveď od christ1

more options

All incoming messages are forwarded to a gmail account. I would like to disable this feature. I've already tried starting Thunderbird without add-ons and it has not resolved the issue.

All incoming messages are forwarded to a gmail account. I would like to disable this feature. I've already tried starting Thunderbird without add-ons and it has not resolved the issue.

Vybrané riešenie

It's probably something you set-up for your account on the server. It has got nothing to do with Thunderbird.

Čítať túto odpoveď v kontexte 👍 1

Všetky odpovede (1)

more options

Vybrané riešenie

It's probably something you set-up for your account on the server. It has got nothing to do with Thunderbird.