Vyhľadajte odpoveď

Avoid support scams. We will never ask you to call or text a phone number or share personal information. Please report suspicious activity using the “Report Abuse” option.

Learn More

firefox 89.0 menus are suddenly double-spaced

  • 2 odpovede
  • 3 majú tento problém
  • 47 zobrazení
  • Posledná odpoveď od cor-el

more options

Firefox 89.0 menus are suddenly double-spaced. Any suggestions?

Vybrané riešenie

That pref to disable photon will be gone in Firefox 90, so it won't be possible to revert this change with the next major update next month (July 13th).

Čítať túto odpoveď v kontexte 👍 1

Všetky odpovede (2)

more options

Update: when I used about:config to disable Proton, the menus reverted to single-spaced. Solved.

Pomohla vám táto odpoveď?

more options

Vybrané riešenie

That pref to disable photon will be gone in Firefox 90, so it won't be possible to revert this change with the next major update next month (July 13th).

Pomohla vám táto odpoveď?

Položiť otázku

Ak chcete pridať odpoveď, musíte sa prihlásiť k svojmu účtu. Ak účet doteraz nemáte, položte novú otázku.