Vyhľadajte odpoveď

Vyhnite sa podvodom s podporou. Nikdy vás nebudeme žiadať, aby ste zavolali alebo poslali SMS na telefónne číslo alebo zdieľali osobné informácie. Nahláste prosím podozrivú aktivitu použitím voľby “Nahlásiť zneužitie”.

Learn More

gmail's read messages are still bold in firefox but in other browsers are normal.

  • 1 odpoveď
  • 1 má tento problém
  • 37 zobrazení
  • Posledná odpoveď od FredMcD

more options

My gmail's read messages are still bold only in firefox browser installed in my home computer. I don't have this problem for other mail servers (like yahoo) in firefox and other browsers (like Chrome) . Also in my office computer, I open gmail in firefox and I don't have problem. I mean that I can change browser, mail server, computer and I can't see this problem. It only happens in home computer, gmail server, firefox browser. I change everything in firefox and gmail but can't solve this problem. My OS is windows 8.1, firefox is version 47.0 and up to date. I

Thank you

My gmail's read messages are still bold only in firefox browser installed in my home computer. I don't have this problem for other mail servers (like yahoo) in firefox and other browsers (like Chrome) . Also in my office computer, I open gmail in firefox and I don't have problem. I mean that I can change browser, mail server, computer and I can't see this problem. It only happens in home computer, gmail server, firefox browser. I change everything in firefox and gmail but can't solve this problem. My OS is windows 8.1, firefox is version 47.0 and up to date. I Thank you

Vybrané riešenie

Many site issues can be caused by corrupt cookies or cache.

  • Clear the Cache and
  • Remove Cookies
    Warning ! ! This will log you out of sites you're logged in to.

Type about:preferences<Enter> in the address bar.

  • Cookies; Select Privacy. Under History, select Firefox will Use Custom Settings. Press the button on the right side called Show Cookies. Use the search bar to look for the site. Note; There may be more than one entry. Remove All of them.
  • Cache; Select Advanced > Network. Across from Cached Web Content, Press Clear Now.

If there is still a problem, Start Firefox in Safe Mode {web link} A small dialog should appear. Click Start In Safe Mode (not Refresh). While you are in safe mode;

Type about:preferences#advanced<Enter> in the address bar.

Under Advanced, Select General. Look for and turn off Use Hardware Acceleration.

Poke around safe websites. Are there any problems?

Then restart.

Čítať túto odpoveď v kontexte 👍 1

Všetky odpovede (1)

more options

Vybrané riešenie

Many site issues can be caused by corrupt cookies or cache.

  • Clear the Cache and
  • Remove Cookies
    Warning ! ! This will log you out of sites you're logged in to.

Type about:preferences<Enter> in the address bar.

  • Cookies; Select Privacy. Under History, select Firefox will Use Custom Settings. Press the button on the right side called Show Cookies. Use the search bar to look for the site. Note; There may be more than one entry. Remove All of them.
  • Cache; Select Advanced > Network. Across from Cached Web Content, Press Clear Now.

If there is still a problem, Start Firefox in Safe Mode {web link} A small dialog should appear. Click Start In Safe Mode (not Refresh). While you are in safe mode;

Type about:preferences#advanced<Enter> in the address bar.

Under Advanced, Select General. Look for and turn off Use Hardware Acceleration.

Poke around safe websites. Are there any problems?

Then restart.