Поиск в Поддержке

Избегайте мошенников, выдающих себя за службу поддержки. Мы никогда не попросим вас позвонить, отправить текстовое сообщение или поделиться личной информацией. Сообщайте о подозрительной активности, используя функцию «Пожаловаться».

Learn More

Badge second Subfolder doesn't work using Filter emai function

  • 2 ответа
  • 0 имеют эту проблему
  • 20 просмотров
  • Последний ответ от massimo11

more options

Hi Team, I have a problem with badge on the second Subfolder. The structure is (all collapsed): main Folder (ex. A), SubFolder (ex. A1), second SubFolder (ex. A2). When I receive an email, it move to A2 using Filter function. To the right of the "A" appears the badge (1) and text "A" is Bold and Blue color but "A1" doesen't appear the badge (1) and text "A1" is Normal and Black color. If I expande the "A1" I see "A2" and to the right of the "A2" appears the badge (1) and text "A2" is Bold and Blue color.

I hope that you understand Thanks! Massimo

Hi Team, I have a problem with badge on the second Subfolder. The structure is (all collapsed): main Folder (ex. A), SubFolder (ex. A1), second SubFolder (ex. A2). When I receive an email, it move to A2 using Filter function. To the right of the "A" appears the badge (1) and text "A" is Bold and Blue color but "A1" doesen't appear the badge (1) and text "A1" is Normal and Black color. If I expande the "A1" I see "A2" and to the right of the "A2" appears the badge (1) and text "A2" is Bold and Blue color. I hope that you understand Thanks! Massimo

Все ответы (2)

more options

Sorry Team. I forgot the Thunderbird version: 115.2.2 (64 bit) SUPERNOVA

Best regards Massimo

more options

Hi Team, news? Best regards Massimo