Поиск в Поддержке

Избегайте мошенников, выдающих себя за службу поддержки. Мы никогда не попросим вас позвонить, отправить текстовое сообщение или поделиться личной информацией. Сообщайте о подозрительной активности, используя функцию «Пожаловаться».

Learn More

Thunderbird 102.1.2

  • 2 ответа
  • 0 имеют эту проблему
  • 3 просмотра
  • Последний ответ от Russ C

more options

Threading: I have many local folders and subfolders. May of them, especially recently created, show messages as threaded. This is counter-productive for me. I cannot find a way to turn off threads. The online help file appears to be for a previous version and does not help me.

Looking for suggestions.

Threading: I have many local folders and subfolders. May of them, especially recently created, show messages as threaded. This is counter-productive for me. I cannot find a way to turn off threads. The online help file appears to be for a previous version and does not help me. Looking for suggestions.

Все ответы (2)

more options

Ver 102 was released with threaded view the default. There is a config setting you can change, but I think it only affects new folders, so it's not a good solution, but may help. The entry is:

mailnews.default_view_flags   set to 0 for normal view. 1 is for threaded view.

Полезно?

more options

That works OK. For a few recent folders, after changing the setting I created a new folder and simply moved the messages over. Now un-threaded. Thanks for the help.

Полезно?

Задать вопрос

Для ответа на сообщения вы должны войти в свою учётную запись. Пожалуйста, задайте новый вопрос, если у вас ещё нет учётной записи.