Поиск в Поддержке

Избегайте мошенников, выдающих себя за службу поддержки. Мы никогда не попросим вас позвонить, отправить текстовое сообщение или поделиться личной информацией. Сообщайте о подозрительной активности, используя функцию «Пожаловаться».

Learn More

upgrade to 91.5.0 created a problem

  • 1 ответ
  • 1 имеет эту проблему
  • 6 просмотров
  • Последний ответ от see3ducks

more options

My Linux Mint 19 (64bit) upgraded my Thunderbird to version 91.5.0 (64bit) and now I can't pop nor send email. How do I get my old version that worked back?

My Linux Mint 19 (64bit) upgraded my Thunderbird to version 91.5.0 (64bit) and now I can't pop nor send email. How do I get my old version that worked back?

Все ответы (1)

more options

[SOLVED] My ISP was the problem.

Полезно?

Задать вопрос

Для ответа на сообщения вы должны войти в свою учётную запись. Пожалуйста, задайте новый вопрос, если у вас ещё нет учётной записи.