Поиск в Поддержке

Избегайте мошенничеств со службой поддержки. Мы никогда не просим вас позвонить, отправить текстовое сообщение или поделиться личной информацией. Сообщайте о подозрительной активности, используя функцию «Сообщить о нарушении».

Learn More

A panel with play buttons in the upper left corner of the screen

  • 3 ответа
  • 1 имеет эту проблему
  • 21 просмотр
  • Последний ответ от Scribe

more options

How do I remove this panel?

Приложенные скриншоты

Выбранное решение

Hi, type about:config into the address bar, press Enter, accept any warning, click Show All, then scroll down the alphabetical list to media.hardwaremediakeys.enabled and click the Toggle button on the right to change it from True to False. You may need to restart Firefox to implement the change. Also see: Control audio or video playback with your keyboard.

Прочитайте этот ответ в контексте 👍 1

Все ответы (3)

more options

Is this with all websites/pages, some, a few?

It looks like an mp3 player.

Полезно?

more options

FredMcD said

Is this with all websites/pages, some, a few? It looks like an mp3 player.

With all web pages that play sound.

Полезно?

more options

Выбранное решение

Hi, type about:config into the address bar, press Enter, accept any warning, click Show All, then scroll down the alphabetical list to media.hardwaremediakeys.enabled and click the Toggle button on the right to change it from True to False. You may need to restart Firefox to implement the change. Also see: Control audio or video playback with your keyboard.

Полезно?

Задать вопрос

Для ответа на сообщения вы должны войти в свою учётную запись. Пожалуйста, задайте новый вопрос, если у вас ещё нет учётной записи.