Поиск в Поддержке

Избегайте мошенников, выдающих себя за службу поддержки. Мы никогда не попросим вас позвонить, отправить текстовое сообщение или поделиться личной информацией. Сообщайте о подозрительной активности, используя функцию «Пожаловаться».

Learn More

I cannot print in portrait mode, only landscape.This same question was asked and not answered.

  • 1 ответ
  • 1 имеет эту проблему
  • 11 просмотров
  • Последний ответ от the-edmeister

more options

Only recently I am unable to select portrait mode for print. I click on 'properties' and get nothing; the default is landscape.

Все ответы (1)

more options

Look in File > Page Setup for the Portrait / Landscape selector. Plus that selector is at the top of Print Preview.

Typically there's also a selector in Properties > Media Type -> Orientation for Portrait / Landscape which is part of the printer drivers. But the location in Properties will vary depending upon the brand printer which is selected.