Поиск в Поддержке

Избегайте мошенников, выдающих себя за службу поддержки. Мы никогда не попросим вас позвонить, отправить текстовое сообщение или поделиться личной информацией. Сообщайте о подозрительной активности, используя функцию «Пожаловаться».

Learn More

disable webide

  • 2 ответа
  • 1 имеет эту проблему
  • 22 просмотра
  • Последний ответ от cor-el

more options

How do i disable webide? Think i have accidently enabled i and now i can't write questionmark ( ? ) Have disabled everything with webide in About:config

Все ответы (2)

more options
more options

What happens if you press the '?' on the keyboard?

Do you have multiple keyboard layouts installed?

It is possible that the keyboard layout has been switched by accident by using the key sequence to rotate the keyboard layout.

Windows remembers the keyboard layout setting per application and you may have changed the keyboard layout by accident via a keyboard shortcut.

Make sure you have the Language bar visible on the Windows Taskbar You can do that via the right-click context menu of the Taskbar: Toolbars > Language Bar