Поиск в Поддержке

Избегайте мошенников, выдающих себя за службу поддержки. Мы никогда не попросим вас позвонить, отправить текстовое сообщение или поделиться личной информацией. Сообщайте о подозрительной активности, используя функцию «Пожаловаться».

Learn More

on login to a website firefox prevents page from automatically loading

  • 1 ответ
  • 1 имеет эту проблему
  • 6 просмотров
  • Последний ответ от CoryMH

more options

an allow button pops up. when i press it the logon screen appears. i want to block that firefox popup

an allow button pops up. when i press it the logon screen appears. i want to block that firefox popup

Все ответы (1)

more options

Hello,

Do you by any chance have "Warn me when web sites try to redirect or reload the page" checked in your options page? This option can be found under:

  • Tools (or New Fx Menu) > Options > Advanced > General