Pesquisar no site de suporte

Avoid support scams. We will never ask you to call or text a phone number or share personal information. Please report suspicious activity using the “Report Abuse” option.

Learn More

cvbot não funciona

  • 1 resposta
  • 1 tem este problema
  • 25 visualizações
  • Última resposta de Zilmar

more options

Uma boa noite, meu nome é Richelli... Eu jogo cityville... Estava com problema de banco de dados que a zynga nunca resolveu... mandei inumeras mensagens pedido ajuda e nada... Bom... me passaram um bot... cvbot 2005... Consegui rodar algumas poucas vezes... mas agora está dando um erro atrás do outro e não sei como resolver... pedi ajuda de novo e nada... Gostaria que alguém me ensinasse como fazer a configuração do php.ini do cbot... e também a configurar as opções avançadas da internet... o regedit... como faço pra não ter temporários mantidos na máquina e nem ser rastreado ... facebook rastreia o endereço físico... Acho isso uma invasão... Poderiam me orientar, por favor... Deixo um grande abraço e conto com o auxílio de vcs... beijocas

Todas as respostas (1)

more options

Olá,

Para limpar o cache e os cookies siga os seguintes passos:

  1. Vá em Firefox > Histórico > Limpar dados de navegação ou (se o botão Firefox não é exibido) vá em Ferramentas > Limpar dados de navegação.
  2. Em "Limpar este período", selecione "Tudo".
  3. Agora, clique na flecha próxima ao botão Detalhes para mostrar mais opções.
  4. Na lista de detalhes, marque a opção Cache e Cookies e desmarque todas as outras opções.
  5. Agora clique no botão Limpar agora.

Mais informações podem ser encontradas no artigo Clear your cache, history and other personal information in Firefox.

Sinto não poder ajudar com os outros pontos.