X
Toque aqui para ver a versão para dispositivos móveis desse site.

Fórum de suporte

Este tópico foi encerrado e arquivado. Faça uma nova pergunta se precisa de ajuda.

continua o mesmo problema, o yahoo search não sai de jeito nenhum, e é só neste navegador, já fiz tudo conforme orientações, modo de segurança, restaurar,

Postado

segui as orientações anteriores, e não resolveu absolutamente nada, continua essa praga do yahoo search, e veja bem é somente neste navegador, outros não tem essa praga inserida, fazer o que então? modo de segurança, restaurar, searchreset,procurar malwares(uso Kaspesky, malwarebyts, adwcleaner, enfim vários removedores, e reafirmo: essa praga instalou-se somente na mozilla, outros navegadores não tem problema, então por favor, orientem para resolver de maneira satisfatória.

segui as orientações anteriores, e não resolveu absolutamente nada, continua essa praga do yahoo search, e veja bem é somente neste navegador, outros não tem essa praga inserida, fazer o que então? modo de segurança, restaurar, searchreset,procurar malwares(uso Kaspesky, malwarebyts, adwcleaner, enfim vários removedores, e reafirmo: essa praga instalou-se somente na mozilla, outros navegadores não tem problema, então por favor, orientem para resolver de maneira satisfatória.

Detalhes avançados do sistema

Extensões instaladas

  • GEPlugin
  • Google Update
  • NPRuntime Script Plug-in Library for Java(TM) Deploy
  • Next Generation Java Plug-in 10.72.2 for Mozilla browsers
  • Octoshape embedded video plugin
  • RealPlayer Download Plugin
  • This plug-in enables downloading of HTML5 videos
  • RealPlayer(tm) LiveConnect-Enabled Plug-In
  • Shockwave Flash 16.0 r0
  • 5.1.30514.0
  • VLC media player Web Plugin 2.1.3

Aplicativo

  • User Agent: Mozilla/5.0 (Windows NT 6.3; WOW64; rv:35.0) Gecko/20100101 Firefox/35.0

Mais informações

user917725 402 soluções 2382 respostas

Oi, luam1994

Você já abriu um tópico sobre esse assunto, continue a conversa nele: https://support.mozilla.org/pt-BR/questions/1046568

Oi, luam1994 Você já abriu um tópico sobre esse assunto, continue a conversa nele: https://support.mozilla.org/pt-BR/questions/1046568