Não consigo instalar o Facebook Container no Firefox 57+

O Facebook Container só funciona no Firefox versão 57 ou posterior.

Se você está na versão 57 ou posterior e ainda não consegue instalar o Facebook Container, pode ser que outra extensão ou configuração esteja fazendo com que o Firefox esconda sua versão.

Para contornar este problema, copie este link, abra uma nova aba e cole na barra de endereços: https://addons.mozilla.org/firefox/downloads/latest/facebook-container/platform:2/addon-954390-latest.xpi.

Caso o Firefox peça sua permissão para instalar a extensão, clique no botão Adicionar.

// Contribuidores que ajudaram a escrever esse artigo:Marcelo Ghelman. Você também pode ajudar - descubra como.

Este artigo foi útil? Por favor, aguarde...

Contribua com o suporte da Mozilla