Przeszukaj pomoc

Unikaj oszustw związanych z pomocą.Nigdy nie będziemy prosić Cię o dzwonienie na numer telefonu, wysyłanie SMS-ów ani o udostępnianie danych osobowych. Zgłoś podejrzaną aktywność, korzystając z opcji „Zgłoś nadużycie”.

Learn More

firefox private browsing

  • 2 odpowiedzi
  • 1 osoba ma ten problem
  • 11 wyświetleń
  • Ostatnia odpowiedź od gisclard004

more options

firefox has just automatically updated when using private browsing all dropdown menus appear as white text on a grey background this is harder to read i want black text on a white background

firefox has just automatically updated when using private browsing all dropdown menus appear as white text on a grey background this is harder to read i want black text on a white background

Wybrane rozwiązanie

Try to enter about:config in the URL bar and set browser.theme.dark-private-windows =false.

Przeczytaj tę odpowiedź w całym kontekście 👍 1

Wszystkie odpowiedzi (2)

more options

Wybrane rozwiązanie

Try to enter about:config in the URL bar and set browser.theme.dark-private-windows =false.

more options

thanks that's done the trick