Search Support

Avoid support scams. We will never ask you to call or text a phone number or share personal information. Please report suspicious activity using the “Report Abuse” option.

Learn More

On the tabs, the background of the plots turns black

  • 1 reply
  • 1 has this problem
  • 10 views
  • Last reply by cor-el

more options

How to configure so that the black background does not appear?

Attached screenshots

All Replies (1)

more options

You can try to disable hardware acceleration in Firefox.

Close and restart Firefox after modifying the setting for changes to take effect.


You can check if there is an update for your graphics display driver and check for hardware acceleration related issues.

Helpful?

Ask a question

You must log in to your account to reply to posts. Please start a new question, if you do not have an account yet.