Mozilla 도움말 검색

고객 지원 사기를 피하세요. 저희는 여러분께 절대로 전화를 걸거나 문자를 보내거나 개인 정보를 공유하도록 요청하지 않습니다. "악용 사례 신고"옵션을 사용하여 의심스러운 활동을 신고해 주세요.

Learn More

The new update ignores browser.tabs.onTop = false. They go on top no matter the setting. :(

more options

I like my tabs on top. Before the recent update I could set browser.tabs.onTop to false in about:config to get them on the bottom. The recent update ignores this setting and puts them on top. How do I get them back on the bottom?

모든 댓글 (1)

more options

You can use either of the following add-ons.

If you don't want to install an add-on, put the following style in the userChrome.css file and restart Firefox. You can use the Stylish add-on instead, if you have it installed.


@namespace url(http://www.mozilla.org/keymaster/gatekeeper/there.is.only.xul);
/* The above line should appear only once in the file */

#TabsToolbar { -moz-box-ordinal-group: 99 !important }