Mozilla 도움말 검색

고객 지원 사기를 피하세요. 저희는 여러분께 절대로 전화를 걸거나 문자를 보내거나 개인 정보를 공유하도록 요청하지 않습니다. "악용 사례 신고"옵션을 사용하여 의심스러운 활동을 신고해 주세요.

Learn More

white bar around browser

  • 1 답장
  • 1 이 문제를 만남
  • 115 보기
  • 최종 답변자: SLEEPY

more options

i'm adding two question links that have had the same problem as me. https://support.mozilla.org/en-US/questions/1301702 https://support.mozilla.org/en-US/questions/1295187 my screen basically is being bordered by white bars and ive reinstalled and uninstalled firefox and done everything and both of the answers to these questions are unclear for me or don't work and i still dont know how to fix my problem. here's a screenshot of my browser too so you can see what I mean. please help!!!

i'm adding two question links that have had the same problem as me. https://support.mozilla.org/en-US/questions/1301702 https://support.mozilla.org/en-US/questions/1295187 my screen basically is being bordered by white bars and ive reinstalled and uninstalled firefox and done everything and both of the answers to these questions are unclear for me or don't work and i still dont know how to fix my problem. here's a screenshot of my browser too so you can see what I mean. please help!!!

선택된 해결법

HEY! Just figured this out but putting my own answer here for anyone else having this problem: i found this link https://support.mozilla.org/en-US/questions/1302185#answer-1345901 there's a message answer by Philip the moderator that fixed my problem mine was doing the same thing as urs. If it doesnt work at first unselect all the settings and then close ur browser and open it again. If it still doesn't work click the "Change Settings for All Users" button make sure everything is unselected there too and then hit apply again and I also ran the compatibility troubleshooter too and clicked enable suggested settings too I think it said and did that so that could've done it as well? Not sure but one of these things should work fingers crossed!!

문맥에 따라 이 답변을 읽어주세요 👍 0

모든 댓글 (1)

more options

선택된 해결법

HEY! Just figured this out but putting my own answer here for anyone else having this problem: i found this link https://support.mozilla.org/en-US/questions/1302185#answer-1345901 there's a message answer by Philip the moderator that fixed my problem mine was doing the same thing as urs. If it doesnt work at first unselect all the settings and then close ur browser and open it again. If it still doesn't work click the "Change Settings for All Users" button make sure everything is unselected there too and then hit apply again and I also ran the compatibility troubleshooter too and clicked enable suggested settings too I think it said and did that so that could've done it as well? Not sure but one of these things should work fingers crossed!!

글쓴이 SLEEPY 수정일시