Visualizzazione richieste con etichetta: Mostra tutte le domande

Highlight to Search

Today my browser has been updated and I've found very annoying new feature: whenever I highlight a word it automatically shows the magnifying glass to search for that wor… (ulteriori informazioni)

Today my browser has been updated and I've found very annoying new feature: whenever I highlight a word it automatically shows the magnifying glass to search for that word. Why do you assume I want to search every time? Actually most of the time I want to copy the word/phrase. Is there any way to disable this function? I have to click somewhere else every time because the pop up magnifying glass covers the text below.

Chiesto da ewa.siwiec 5 giorni fa

Ultima risposta by ewa.siwiec 5 giorni fa

places.sqlite.corrupt

Posso scrivere in italiano ?? 1) W7 Firefox e Thunderbird 32 bit aggiornato tutto ok. 2)Mini Pc Mediacom W10 64 bit versione maggio 2020 32gb / 2gb ram tutto ok Firef… (ulteriori informazioni)

Posso scrivere in italiano ?? 1) W7 Firefox e Thunderbird 32 bit aggiornato tutto ok. 2)Mini Pc Mediacom W10 64 bit versione maggio 2020 32gb / 2gb ram tutto ok Firefox e Thunderbird (64 bit) 3)Mini Pc Mediacom W10 64 Bit 20H2 64gb/4gb ram Firefox e Thunderbird (64 bit) un disastro e non capisco il problema apro e chiuso FF anche piu di una volta in 1 ora questo file diventa cosi "places.sqlite.corrupt" e ne viene creato uno nuovo che cancello e rinomino places.sqlite. Tutto ritorna ..ma perchè ???? le ho provate tutte .... la cartella utente è in un'altro disco . Disinstallato cancellato tutto , metto al suo post i 4 file con pasw eccc ...ma no serve nulla ???

Chiesto da 67davide 3 giorni fa

Ultima risposta by 67davide 3 giorni fa

Fonts not rendered, only ?????

Hello together. I'm experiencing a strange font problem and hopefully somewone can give me a hint. My system: macOS 10.15.7, Firefox 83 and FF Dev 84.0b2 Basically, on so… (ulteriori informazioni)

Hello together. I'm experiencing a strange font problem and hopefully somewone can give me a hint. My system: macOS 10.15.7, Firefox 83 and FF Dev 84.0b2 Basically, on some websites fonts are not rendered. Please check the screenshots. This strange behaviour only occures with one user (the standard user), only with those browsers (safari and chrome work well), and the problem does not affect the firefox interface. I have re-installed the apps, i deleted the profiles, i cleared the font caches... nothing helped. Does anybody of you guys has an idea? Thank you in advance and best regards b.

Chiesto da moz4 4 giorni fa

Ultima risposta by moz4 3 giorni fa