Visualizzazione richieste con etichetta: Mostra tutte le domande
  • Stato della soluzione
  • Archiviato

WhatsApp Web

Buona sera Ho un problema ad accedere a WhatsApp Web, tramine QR Code, con Firefox 97.0.2 (64 bit). Mi si presenta un refresh continuo della pagina, praticamente un loop,… (ulteriori informazioni)

Buona sera Ho un problema ad accedere a WhatsApp Web, tramine QR Code, con Firefox 97.0.2 (64 bit). Mi si presenta un refresh continuo della pagina, praticamente un loop, ma non va avanti. Usando, invece Microsoft Edge, non ho problemi. Vi ringrazio anticipatamente, per aiutarmi a trovare una soluzione.

Chiesto da viscas2001 9 mesi fa

Risposta di largomattioli3 8 mesi fa

  • Stato della soluzione
  • Archiviato

Servizi di Poste Italiane

Uso da diverso tempo il sito di Poste Italiane (con accesso SPID dePoste stesse) per pagare fatture di luce, acqua, gas ecc. Ultimamente ho problemi sia con l'accesso SPI… (ulteriori informazioni)

Uso da diverso tempo il sito di Poste Italiane (con accesso SPID dePoste stesse) per pagare fatture di luce, acqua, gas ecc. Ultimamente ho problemi sia con l'accesso SPID che poi va a buon fine ma, dopo l'accesso, non non si visualizzano più i format per la compilazione dei pagamenti. Vedo solo una pagina vuota pur con le sole intastazioni di Poste Italiane. Ho provato a disattivare su Firefox la protezione antitracciamento ma con lo stesso risultato. Se utilizzo Edge il tutto va a buon fine senza alcun problema: sia all'accesso che con i format di pagamento, e il pagamento stesso va regolarmente a buon fine. Devo regolare qualche impostazione su Firefox per evitare il problema o Firefox considera il sito Poste Italiane "pericoloso". Grazie dell'aiuto.

Chiesto da sgary.pietro 8 mesi fa

Risposta di crazy.cat 8 mesi fa

  • Stato della soluzione
  • Archiviato

Connessione sicura non riuscita

Mi connetto ad un sito pubblico con la mia cns dopo aver inserito la card nel lettore. Mi chiede il pin, immetto il pin, ma all'invio mi appare il messaggio "connessione … (ulteriori informazioni)

Mi connetto ad un sito pubblico con la mia cns dopo aver inserito la card nel lettore. Mi chiede il pin, immetto il pin, ma all'invio mi appare il messaggio "connessione sicura non riuscita". Codice di errore: SSL_ERROR_HANDSHAKE_FAILURE_ALERT Nella sezione dei certificati vedo il certificato.

Chiesto da lorenzo.losapio.bt 9 mesi fa

Risposta di next 9 mesi fa

  • Stato della soluzione
  • Archiviato

Lentezza di tutti i servizi Google

Da diversi giorni quando provo ad effettuare una riceca su Google search, caricare la pagina di youtube, accedere a gmail o Google meet ci vogliono secondi o minuti perch… (ulteriori informazioni)

Da diversi giorni quando provo ad effettuare una riceca su Google search, caricare la pagina di youtube, accedere a gmail o Google meet ci vogliono secondi o minuti perché mi compaiano i risultati. Mentre non rilevo altre lentezze con tutti gli altri siti internet. Questo non succede su i miei altri 2 browser installati. Ho già provato a re-installare 2 volte Firefox, così come a pulire la cashe disabilitato tutti i pluin, ma nulla. Cosa posso fare per risolvere questo problema?

Grazie in anticipo dell'aiuto.

Gianluca

Chiesto da gianluca.coppola 1 anno fa

Risposta di next 11 mesi fa

  • Stato della soluzione
  • Archiviato

Uhm… non riusciamo a trovare questo sito.

Buongiorno a tutti, da qualche giorno non riesco ad accedere alla home page di www.anydesk.com Mi compare la pagina "Uhm… non riusciamo a trovare questo sito." Il problem… (ulteriori informazioni)

Buongiorno a tutti, da qualche giorno non riesco ad accedere alla home page di www.anydesk.com Mi compare la pagina "Uhm… non riusciamo a trovare questo sito." Il problema non si presenta con gli altri browser (EDGE, Chrome). C'è qualche restrizione particolare, inserita nell'ultimo aggiornamento, per questo sito e solo per questo? Ho la sensazione che sia legata anche al fornitore internet (Vodafone), mah. Grazie a chi mi aiuterà a risolvere il problema.

Giampaolo


Firefox v. 98.0.1

Chiesto da Kana48-WF 8 mesi fa

Risposta di Kana48-WF 8 mesi fa

  • Archiviato

Firefox blocca il social

Uso firefox agg.to con win10 64, anch'esso agg.to, in pratica non carica le pagine del social fb, o sta in perenne caricamento della pagina, foto, immagini e chat, oppure… (ulteriori informazioni)

Uso firefox agg.to con win10 64, anch'esso agg.to, in pratica non carica le pagine del social fb, o sta in perenne caricamento della pagina, foto, immagini e chat, oppure viene caricata ma mancano degli elementi o immagini o commenti, cosa che non succede con altri browser, ho disabilitato ublock origin e minerblock, che altro si può fare? non ho altri blocchi impostati, intendo altri componenti aggiuntivi se nn quelli x ip. grazie andrea

Chiesto da Andrea A. 9 mesi fa

Ultima risposta by next 8 mesi fa

  • Stato della soluzione
  • Archiviato

Firefox non mi dà + gli shortcuts per i siti visitati da poco, appaiono sono quadrati bianchi.

Il mio sist. op. non va al massimo, vi avrei allegato uno sshot della cosa, ma non é difficile da immaginare. Prima del 'salto' di alcuni file del s.o. dava anteprime nei… (ulteriori informazioni)

Il mio sist. op. non va al massimo, vi avrei allegato uno sshot della cosa, ma non é difficile da immaginare.

Prima del 'salto' di alcuni file del s.o. dava anteprime nei 6 riquadri dei siti + frequentati, ora da solo box bianchi, e non riesce a registrarne di nuovi.

Che devo fare?

Fatemi sapere. Poi: perchè incanto'2' per me????

Grazie.

Chiesto da incanto2 7 mesi fa

Risposta di next 7 mesi fa

  • Archiviato

pulsanti di alcuni siti non attivi (con Edge funzionano)

Con alcuni siti tipo gazzetta.it, se click su una voce del menù superiore "Calcio Motori Tennis...." NON apre il menù a tendina relativo (con Edge funziona!!!) Altro prob… (ulteriori informazioni)

Con alcuni siti tipo gazzetta.it, se click su una voce del menù superiore "Calcio Motori Tennis...." NON apre il menù a tendina relativo (con Edge funziona!!!)

Altro problema, che sembra stia andando a risolversi, prima succedeva sempre ora a volte Se provo a scaricare le fatture di ENI, Sky, FastWeb apre docs.google e mi fornisce un documento in HTML non pertinente, con Edge scarico correttamente il file .pdf

Chiesto da zio.tom 7 mesi fa

Ultima risposta by zio.tom 7 mesi fa

  • Archiviato

La7.tv streming

https://www.la7.it/dirette-tv doesn't work the adv video is loading correctly but not the stream. tried in safe mode and with anonymous mode and don't load On chrome and … (ulteriori informazioni)

https://www.la7.it/dirette-tv doesn't work the adv video is loading correctly but not the stream. tried in safe mode and with anonymous mode and don't load On chrome and edge is working.

Chiesto da antoalbe 8 mesi fa

Ultima risposta by crazy.cat 8 mesi fa

  • Archiviato

Sito bloccato

Buongiorno, mi trovo momentaneament all 'estero pertanto utilizzo una rete wifi diversa dal solito. Se provo a collegarmi a specifici siti, ad esempio https://on.eviivo.c… (ulteriori informazioni)

Buongiorno, mi trovo momentaneament all 'estero pertanto utilizzo una rete wifi diversa dal solito.

Se provo a collegarmi a specifici siti, ad esempio https://on.eviivo.com/suite/diary non posso effettuare l'accesso.

Perfavore aiutatemi a rimuovere eventuali blocchi etc..

Grazie Stefano

Chiesto da tonelli.pg 8 mesi fa

Ultima risposta by crazy.cat 8 mesi fa

  • Archiviato

Errore pagina Internet

Buonasera,sto cercando di aprire la pagina NFT Land Sale del seguente sito: https://ertha.io/ Purtroppo non riesco a caricare la pagina, eseguendo l' analisi mi compaion… (ulteriori informazioni)

Buonasera,sto cercando di aprire la pagina NFT Land Sale del seguente sito: https://ertha.io/ Purtroppo non riesco a caricare la pagina, eseguendo l' analisi mi compaiono i seguenti errori:

WEBGL_debug_renderer_info is deprecated in Firefox and will be removed. Please use RENDERER. scripts.8bed5f9d34c97516.js:1:6242 Failed to download file /assets/Build/WebTool.data.br scripts.8bed5f9d34c97516.js:1:17863 Content Security Policy: Ignorato “'unsafe-inline'” in script-src: è stato specificato “strict-dynamic” Content Security Policy: Ignorato “https:” in script-src: è stato specificato “strict-dynamic” Content Security Policy: Ignorato “http:” in script-src: è stato specificato “strict-dynamic” Content Security Policy: Ignorato “'unsafe-inline'” in script-src: è stato specificato “strict-dynamic” Content Security Policy: Ignorato “https:” in script-src: è stato specificato “strict-dynamic” Content Security Policy: Ignorato “http:” in script-src: è stato specificato “strict-dynamic” Applying workaround to Firefox bug https://bugzilla.mozilla.org/show_bug.cgi?id=1397977 scripts.8bed5f9d34c97516.js:1:2934 Content Security Policy: Ignorato “'unsafe-inline'” in script-src: è stato specificato “strict-dynamic” Content Security Policy: Ignorato “https:” in script-src: è stato specificato “strict-dynamic” Content Security Policy: Ignorato “http:” in script-src: è stato specificato “strict-dynamic” Content Security Policy: Ignorato “'unsafe-inline'” in script-src: è stato specificato “strict-dynamic” Content Security Policy: Ignorato “https:” in script-src: è stato specificato “strict-dynamic” Content Security Policy: Ignorato “http:” in script-src: è stato specificato “strict-dynamic” Content Security Policy: Ignorato “'unsafe-inline'” in script-src: è stato specificato “strict-dynamic” Content Security Policy: Ignorato “https:” in script-src: è stato specificato “strict-dynamic” Content Security Policy: Ignorato “http:” in script-src: è stato specificato “strict-dynamic” Content Security Policy: Ignorato “'unsafe-inline'” in script-src: è stato specificato “strict-dynamic” Content Security Policy: Ignorato “https:” in script-src: è stato specificato “strict-dynamic” Content Security Policy: Ignorato “http:” in script-src: è stato specificato “strict-dynamic” Alcuni cookie utilizzano l’attributo “SameSite“ consigliato in modo non corretto 12 Errore interpretazione XML: errore di sintassi Indirizzo: https://globe.ertha.com/cdn-cgi/challenge-platform/h/b/cv/result/6f22b9871eca5a19 Riga numero 1, colonna 1: 6f22b9871eca5a19:1:1 navigator.mediaDevices support available WebTool.framework.js.br:3:4755

CONNECTED:TRUCONVERSION.io tc-app-v435.js:1:282965

ERROR Error: Uncaught (in promise): TypeError: r is undefined createUnityInstance/</</<@https://globe.ertha.com/scripts.8bed5f9d34c97516.js:1:17966 invoke@https://globe.ertha.com/polyfills.e2738538c2705e0a.js:1:6548 onInvoke@https://globe.ertha.com/main.794276de1cc8c076.js:1:96425 invoke@https://globe.ertha.com/polyfills.e2738538c2705e0a.js:1:6488 run@https://globe.ertha.com/polyfills.e2738538c2705e0a.js:1:1944 F/<@https://globe.ertha.com/polyfills.e2738538c2705e0a.js:1:16741 invokeTask@https://globe.ertha.com/polyfills.e2738538c2705e0a.js:1:7166 onInvokeTask@https://globe.ertha.com/main.794276de1cc8c076.js:1:96241 invokeTask@https://globe.ertha.com/polyfills.e2738538c2705e0a.js:1:7087 runTask@https://globe.ertha.com/polyfills.e2738538c2705e0a.js:1:2561 L@https://globe.ertha.com/polyfills.e2738538c2705e0a.js:1:9164 <pre> G https://globe.ertha.com/polyfills.e2738538c2705e0a.js:1 F https://globe.ertha.com/polyfills.e2738538c2705e0a.js:1 invokeTask https://globe.ertha.com/polyfills.e2738538c2705e0a.js:1 onInvokeTask https://globe.ertha.com/main.794276de1cc8c076.js:1 invokeTask https://globe.ertha.com/polyfills.e2738538c2705e0a.js:1 runTask https://globe.ertha.com/polyfills.e2738538c2705e0a.js:1 L https://globe.ertha.com/polyfills.e2738538c2705e0a.js:1

main.794276de1cc8c076.js:1:34360


Cordiali saluti

Chiesto da lucamontecchiani 8 mesi fa

Ultima risposta by crazy.cat 8 mesi fa

  • Archiviato

gametwist

sono giorni che non riesco ad entrare nel sito di gioco gametwist [.] it,volevo sapere se è un problema di firefox o del sito Grazie distinti saluti Davide … (ulteriori informazioni)

sono giorni che non riesco ad entrare nel sito di gioco gametwist [.] it,volevo sapere se è un problema di firefox o del sito

Grazie distinti saluti Davide

Chiesto da davidesarno 7 mesi fa

Ultima risposta by davidesarno 7 mesi fa

  • Stato della soluzione
  • Archiviato

visualizzazione numeri

Buongiorno, in firefox non visualizzo il numero 9 in nessuna pagina, nemmeno in ricerca google. Il numero si presenta sostituito dal trattino -. Cosa devo fare? attendo e… (ulteriori informazioni)

Buongiorno, in firefox non visualizzo il numero 9 in nessuna pagina, nemmeno in ricerca google. Il numero si presenta sostituito dal trattino -. Cosa devo fare? attendo e ringrazio

Chiesto da marche.dd 10 mesi fa

Risposta di marche.dd 10 mesi fa

  • Archiviato

Facebook immagini: Invece dell'immagine esce scritto "potrebbe raffigurare ecc...."

In pratica da un po' di tempo su facebook ogni tanto mi succede che le immagini nella home non vengano caricate e al loro posto esca una scritta che inizia con "potrebbe … (ulteriori informazioni)

In pratica da un po' di tempo su facebook ogni tanto mi succede che le immagini nella home non vengano caricate e al loro posto esca una scritta che inizia con "potrebbe raffigurare ecc..." insomma una descrizione automatica di cosa ci dovrebbe essere nell'immagine. Vi lascio uno screenshot. C'è qualcun altro che ha questo problema? Cosa potrebbe essere? Specifico che me lo fa solo con Firefox (utilizzo per lavoro anche Edge e Chrome e non mi stanno dando questo problema)._

Ho già provato a cancellare la cache e i cookie di facebook.

Chiesto da Ivan R. 1 anno fa

Ultima risposta by Michele Rodaro 1 anno fa

  • Archiviato

posta tin.it

Da ieri sera non riesco a leggere la posta @tin.it su Web perchè mi dice CONNESSIONE NON SICURA . La stessa cosa succede su PC e smartphone. Ho provato sia con Mozilla (… (ulteriori informazioni)

Da ieri sera non riesco a leggere la posta @tin.it su Web perchè mi dice CONNESSIONE NON SICURA . La stessa cosa succede su PC e smartphone. Ho provato sia con Mozilla (predefinito) che con Chrome. Fino a ieri mattina era tutto regolare

Chiesto da ddani4589 9 mesi fa

Ultima risposta by next 9 mesi fa

  • Archiviato

sito visitato nel 2020

salve, nel 2020 ho acquistato su un sito internet una licenza digitale di windows 10 pro. Purtroppo ho perso l'e mail inviatami dal venditore on line dove vi era scritto … (ulteriori informazioni)

salve, nel 2020 ho acquistato su un sito internet una licenza digitale di windows 10 pro. Purtroppo ho perso l'e mail inviatami dal venditore on line dove vi era scritto il product key per poter risalire al file di installazione che potrei ricevere dalla Microsoft. Potete aiutarmi a visualizzare la cronologia del 2020? è possibile ricevere tale cronologia in modo tale che scorrendola potrei identificare il sito, di cui non ricordo il nome e così poterli ricontattare? Grazie mille.

Chiesto da Chisum 9 mesi fa

Ultima risposta by next 9 mesi fa