Visualizzazione richieste con etichetta: Mostra tutte le domande
  • Stato della soluzione

Problema disattivazione random audio in video streaming

Buon giorno, da anni sono un fedele e soddisfatto utente Firefox. Ho riscontrato il seguente problema che non ho saputo risolvere anche dopo lunghe ricerche online: duran… (ulteriori informazioni)

Buon giorno, da anni sono un fedele e soddisfatto utente Firefox. Ho riscontrato il seguente problema che non ho saputo risolvere anche dopo lunghe ricerche online: durante la riproduzione di contenuti video in streaming, in maniera assolutamente casuale, dopo 1 secondo o dopo diversi minuti, continuando a ripetersi per tutta la riproduzione del video, l'audio si disattiva, mentre il video prosegue nella sua normale riproduzione. riavvolgendo di pochi istanti il video, l'audio riprende normalemente. Succede su primevideo, youtube, nowtv. Su queste piattaforme sicuramente perchè l'ho potuto testare. Per favore aiutatemi perchè è davvero estenuante e non voglio passare ad altro browser. Grazie.

Chiesto da dallavillaluca 1 mese fa

Risposta di next 1 mese fa

  • Stato della soluzione

Le scorciatoie non compaiono

Ho reinstallato Firefox (v.94) in Win7 ripulito da tutte le estensioni, ma le scorciatoie non compaiono nonostante in impostazioni abbiano il flag. Come devo fare per vis… (ulteriori informazioni)

Ho reinstallato Firefox (v.94) in Win7 ripulito da tutte le estensioni, ma le scorciatoie non compaiono nonostante in impostazioni abbiano il flag. Come devo fare per visualizzarle ?

Chiesto da paolo.gerlin 2 mesi fa

Risposta di crazy.cat 2 mesi fa

Account Alice riceve ma non invia

Buon giorno. Dopo l'ultimo aggiornamento di Thunderbird, non riesco ad inviare mail con l'account di alice. Ne ho altri come gmail e virgilio che invece funzionano. Se va… (ulteriori informazioni)

Buon giorno. Dopo l'ultimo aggiornamento di Thunderbird, non riesco ad inviare mail con l'account di alice. Ne ho altri come gmail e virgilio che invece funzionano. Se vado direttamente sul sito di alice, qui invece posso inviare. Ho comunque fatto il reset della PW ma non è cambiato nulla, esce sempre fuori l'avviso "invio del messaggio non riuscito MI potete aiutare? GRazie

Chiesto da giovanni49 4 mesi fa

Ultima risposta by giovanni49 4 mesi fa

Firefox.exe impossibile trovare punto di ingresso (api-ms-win-crt-private-l1-1-0.dll)

Salve, dall'ultimo aggiornamento di ieri Firefox mostra il messaggio d'errore segnalato nel topic. Per poter proseguire occorre dare cancel almeno 5-6 volte e dopo funzio… (ulteriori informazioni)

Salve,

dall'ultimo aggiornamento di ieri Firefox mostra il messaggio d'errore segnalato nel topic.

Per poter proseguire occorre dare cancel almeno 5-6 volte e dopo funziona tutto.

Il problema appare solamente alla prima apertura di Firefox.

Ho provato di tutto :

- aggiornamento runtime (e tutto il pacchetto visual) - pulizia e varie procedure di ripristino compreso controllo .dll sfc /scannow - seguito almeno una decina di guide relative al problema sul punto di ingresso

Non posso ripristinare il sistema a 6 gg fa perche' mi dice che c'e' un file in uso (pare che questo errore sia tipico a chi abbia Windows 7)

Comunque, la cosa è seccante perche' fino a ieri andava tutto bene e mi spiace dover abbandonare Firefox per questo problema.

Anticipatamente grazie.

ps : ho provato anche con il pacchetto WindowsUCRT che dovrebbe ripristinare le dll crt ma avendo Win 7 credo che sia inutile e difatti non ha risolto il problema.

Luca

Chiesto da formatoetichette 2 mesi fa

Ultima risposta by formatoetichette 2 mesi fa

Javascript e iframe vari non si visualizzano

Salve su firefox non mi si visualizzano annunci adsense, iframe e javascript in visualizzazione.Ho solo io questo probblema sul mio firefox o è un vostro bug?.....p.s.Con… (ulteriori informazioni)

Salve su firefox non mi si visualizzano annunci adsense, iframe e javascript in visualizzazione.Ho solo io questo probblema sul mio firefox o è un vostro bug?.....p.s.Con crome invece funziona.Fate sapere grazie

Posso mandarvi un video con il probblema così capite?

Chiesto da modem225 1 settimana fa

Ultima risposta by modem225 1 settimana fa

Cambio mail

Salve, purtroppo mi hanno rubato la mail con cui sono registrato e non la posso più recuperare. Quindi rischio che accedendo su questo account, possono trovare tutte le m… (ulteriori informazioni)

Salve, purtroppo mi hanno rubato la mail con cui sono registrato e non la posso più recuperare. Quindi rischio che accedendo su questo account, possono trovare tutte le mie password salvate. Esiste un modo per cambiare la mail dell’account senza avere il codice di verifica sulla vecchia mail?

Chiesto da robertomajure 2 mesi fa

Ultima risposta by next 2 mesi fa

  • Stato della soluzione

Dimensione dei caratteri

Nella nuova versione (92.0.1) i caratteri dei menu, della barra indirizzi, dei tab e dei segnalibri sono piccolissimi. Come posso ingrandirli? Grazie anticipate Maby … (ulteriori informazioni)

Nella nuova versione (92.0.1) i caratteri dei menu, della barra indirizzi, dei tab e dei segnalibri sono piccolissimi. Come posso ingrandirli?

Grazie anticipate

Maby

Chiesto da mabywonday 3 mesi fa

Risposta di next 3 mesi fa

  • Archiviato

problema di ridimensionamento anteprima di stampa con aggiornamento a firefox 90

il passaggio dalla versione 89 alla versione 90 provoca un errore in fase di stampa. Utilizzo una stampante termica da 80mm . il logo (che è una immagine la stampa tutta,… (ulteriori informazioni)

il passaggio dalla versione 89 alla versione 90 provoca un errore in fase di stampa. Utilizzo una stampante termica da 80mm . il logo (che è una immagine la stampa tutta, invece per il testo tronca tutto oltre i primi 10 caratteri. (come da foto allegata)

Chiesto da melfi 6 mesi fa

Ultima risposta by melfi 6 mesi fa

  • Archiviato

Provando a stampare una report la stampa va direttamente su Download e non sulla stampante

Ho un'applicazione web che stampa un report degli ordini arrivati. Dando il comando di stampa l'output va direttamente su Download in formato pdf senza chiedere la stampa… (ulteriori informazioni)

Ho un'applicazione web che stampa un report degli ordini arrivati. Dando il comando di stampa l'output va direttamente su Download in formato pdf senza chiedere la stampante. Con Chrome e Safari invece esce la finestra di dialogo dove posso scegliere se stampare o generare un pdf.

Chiesto da Massimo Montelatici 7 mesi fa

Ultima risposta by Massimo Montelatici 7 mesi fa

  • Stato della soluzione

captcha fantasma o che si blocca

In alcuni siti appaiono dei captcha che non si riescono a far funzionare (ci clicco sopra ma mi danno un messaggio di errore stile "controllare la connessione" o "riprova… (ulteriori informazioni)

In alcuni siti appaiono dei captcha che non si riescono a far funzionare (ci clicco sopra ma mi danno un messaggio di errore stile "controllare la connessione" o "riprovare più tardi connessione mancante" se uso Chrome lo stesso sito presenta lo stesso captcha che ora funziona benissimo. lavoro su un Imac. In altri casi mi appare un messaggio che dice che c'è un errore nel captcha, e magari mi blocca un download, ma non è apparso nessun captcha. Anche in questo caso l'uso di un altro browser non da lo stesso problema. Qualcuno può aiutarmi? Grazie

Chiesto da Emilietta63 2 mesi fa

Risposta di crazy.cat 2 mesi fa

Autenticazione con CIE

Gentilissimi, buon giorno a tutti. Sul mio PC Windows 10 Pro ho installato il lettore contactless USB2 "OMNIKEY 5022 CL", il software di gestione della CIE "CIE-Middlewar… (ulteriori informazioni)

Gentilissimi, buon giorno a tutti. Sul mio PC Windows 10 Pro ho installato il lettore contactless USB2 "OMNIKEY 5022 CL", il software di gestione della CIE "CIE-Middleware_1.4.1.0.exe" ed eseguito il "primo accesso" (quello che richiede l'intero PIN di 8 cifre); inoltre nella "gestione dispositivi" di Firefox ho caricato la CIEPKI.dll. Firefox (93.0 64bit), nelle impostazioni, dopo aver appoggiato la card e digitato il PIN, mostra il certificato della CIE e nei "dispositivi" indica il lettore connesso. Però, quando accedo ai siti della PP.AA. o all'I.N.P.S. o ad ARUBA (per attivare SPID), anche dopo aver disattivato antivirus e firewall, mi viene segnalata l'impossibilità a proseguire: in particolare il sito di ARUBA dice chiaramente che non riesce a leggere la smart card. Devo segnalare che ho anche un altro lettore, solo a contatto, incluso nel PC e dunque non facilmente rimovibile per eventuali prove. Qualcuno mi sa dire se devo modificare delle impostazioni del browser o c'è qualcosa da aggiornare/aggiungere al S.O.? Moltissime grazie in anticipo e cordiali saluti. Boris Batic

Chiesto da boris.btc 2 mesi fa

Ultima risposta by boris.btc 2 mesi fa

Aggiornamenti senza privilegi amministratore

Siccome ho installato firefox su più di 50 dispositivi nella mia azienda ed ogni volta che c'è un aggiornamento mi richiede d'inserire le credenziali di amministratore (s… (ulteriori informazioni)

Siccome ho installato firefox su più di 50 dispositivi nella mia azienda ed ogni volta che c'è un aggiornamento mi richiede d'inserire le credenziali di amministratore (siccome i client non sono admin), volevo sapere se c'era modo di aggiornarli automaticamente senza privilegi.

Grazie

Chiesto da pretolani.raffaele 5 mesi fa

Ultima risposta by crazy.cat 5 mesi fa

  • Archiviato

messaggio di posta

sto ricevendo delle email dal mio gestore di servizi delle quali visualizzo solo il logo. Tutto il resto è un rettangolo grigio. Con tutti gli altri browser (chrome, edge… (ulteriori informazioni)

sto ricevendo delle email dal mio gestore di servizi delle quali visualizzo solo il logo. Tutto il resto è un rettangolo grigio. Con tutti gli altri browser (chrome, edge in particolare) leggo perfettamente il contenuto. Mai avuto un simile problema in tanti anni che uso Mozilla. Devo correggere dei settaggi?

Chiesto da pietro.bacchin 8 mesi fa

Ultima risposta by next 8 mesi fa

  • Stato della soluzione
  • Archiviato

You tube dowloader

Ho scaricato youtube downloader ed per un periodo è andato bene,poi improvvisamente è scomparso. L'ho disinstallato ed installato di nuovo ma il problema pesrsiste potete… (ulteriori informazioni)

Ho scaricato youtube downloader ed per un periodo è andato bene,poi improvvisamente è scomparso. L'ho disinstallato ed installato di nuovo ma il problema pesrsiste potete aiutarmi. Grazie

Chiesto da gius.zaccone 8 mesi fa

Risposta di next 7 mesi fa

VPN attiva - ma adesso come la uso?

Buongiorno, ho attivato la VPN sul mio pc. La VPN risulta attiva, adesso come faccio a far si che le mie connessioni abbiano un ip differente da quello reale? Se mi conne… (ulteriori informazioni)

Buongiorno, ho attivato la VPN sul mio pc. La VPN risulta attiva, adesso come faccio a far si che le mie connessioni abbiano un ip differente da quello reale? Se mi connetto con due account gmail differenti, o facebook, come faccio a fare in modo che ciascuno di essi risulti collegato da un account diverso? Non sono riuscito a trovare una guida a riguardo, grazie.

Chiesto da affiliatemas2021 2 mesi fa

Ultima risposta by next 2 mesi fa

  • Stato della soluzione

Logo workspace google

Buongiorno a tutti, ho installato l'ultima versione di firefox (95.0.2) su windows 10, ma quando accedo alla pagina di gmail il logo aziendale non viene caricato. Ci teng… (ulteriori informazioni)

Buongiorno a tutti, ho installato l'ultima versione di firefox (95.0.2) su windows 10, ma quando accedo alla pagina di gmail il logo aziendale non viene caricato.

Ci tengo a specificare che:

  • Succede solo con questo browser. Installando Chrome il logo viene visualizzato correttamente
  • Succede solo con questo laptop. Usando Firefox 95.0.2 su un altro computer il logo viene correttamente caricato
  • Succede anche in modalità "incognita"

Visti questi due aspetti credo proprio sia un dettaglio legato al browser corrente

Qualche idea o suggerimento?

Chiesto da luca.lombardi1986 2 settimane fa

Risposta di luca.lombardi1986 2 settimane fa