Visualizzazione richieste con etichetta: Mostra tutte le domande

Uso Wetransfer scorretto con FIREFOX

Quando uso Wetransfer con Mac Pro , il Browser mi corregge gli indirizzi mail dei destinatari . Tutti indistintamente, rendendo impossibile l'invio di Mail e dei contenut… (ulteriori informazioni)

Quando uso Wetransfer con Mac Pro , il Browser mi corregge gli indirizzi mail dei destinatari . Tutti indistintamente, rendendo impossibile l'invio di Mail e dei contenuti. Ho svuotato la cache e riavviato WT piu' volte , ma ottengo gli stessi risultati. Con Safari funziona tutto perfettamente. Ho provato altre macchine MAC e funionano alla perfezione sia con Safari che con Firefox. Ho anche fatto un controllo dei permessi con Disck Utilty ma non succede nulla. Se avete qualche suggerimento ... Grazie RG

Chiesto da rgufficio 5 mesi fa

Ultima risposta di next 5 mesi fa

pagine scure

Buongiorno quando aprro i miei programmi sul web si aprono pagine scure. non riesco a togliere questo problema si crome opera e altri motori non mi succede, grazie … (ulteriori informazioni)

Buongiorno quando aprro i miei programmi sul web si aprono pagine scure. non riesco a togliere questo problema si crome opera e altri motori non mi succede, grazie

Chiesto da Gianfri 5 mesi fa

Ultima risposta di next 5 mesi fa

servisio indirizzo Mail bloccato

IO ho il mio indirizzo mail cone il servizio https://www.mail.com/int/, ma dall'ultimo aggiornamento vierne bloccato perchè non viene ritenuto sicuro. Oer favovore rispo… (ulteriori informazioni)

IO ho il mio indirizzo mail cone il servizio https://www.mail.com/int/, ma dall'ultimo aggiornamento vierne bloccato perchè non viene ritenuto sicuro. Oer favovore rispondete al : davide.vanni@psychology.it

Chiesto da Davide Dr. Vanni 5 mesi fa

Ultima risposta di next 5 mesi fa

Mancato accesso al sito INTERNO.GOV.IT

Il tentativo di accesso al sito in oggetto mi risponde: SERVIZIO SOSPESO La sua richiesta è stat bloccata dai sistemi posti a protezione del sito web. Faccio notare che… (ulteriori informazioni)

Il tentativo di accesso al sito in oggetto mi risponde:

SERVIZIO SOSPESO La sua richiesta è stat bloccata dai sistemi posti a protezione del sito web.

Faccio notare che fino al 27/12 accedevo regolarmente al suddetto sito.

Grazie Vaccaro Calogero.

Chiesto da enricalillo 5 mesi fa

Ultima risposta di next 5 mesi fa

Mancato avvio di Firefox

Buongiorno Da diversi giorni non riesco più ad avviare Firefox, la maschera sembra bloccata e mi chiede di aspettare il ripristino della pagina, cosa che dopo un quarto … (ulteriori informazioni)

Buongiorno

Da diversi giorni non riesco più ad avviare Firefox, la maschera sembra bloccata e mi chiede di aspettare il ripristino della pagina, cosa che dopo un quarto d'ora non avviene e io abbandono la pagina.

Cosa posso fare visto che tutti i comandi risultano non visibili?

Grazie per l'aiuto

Marco

Chiesto da MARCO DODERO 4 mesi fa

Ultima risposta di next 4 mesi fa

Errore di connessione

Connettendomi al sito login.gedi.it (Repubblica.it) compare il messaggio 502 Error, relativo a CloudFront, e la connessione è impedita; succede sia con Firefox che con Ch… (ulteriori informazioni)

Connettendomi al sito login.gedi.it (Repubblica.it) compare il messaggio 502 Error, relativo a CloudFront, e la connessione è impedita; succede sia con Firefox che con Chrome. Che cosa fare?

Chiesto da Fulvio Fabbroni 4 mesi fa

Ultima risposta di next 4 mesi fa

caricamento web site dopo accesso

il sito in question è: https://www.nike.com. Dopo aver inserito i dati di autentificazione (ID e password) il sito mi chiede di inserire un codice che mi viene inviato pe… (ulteriori informazioni)

il sito in question è: https://www.nike.com. Dopo aver inserito i dati di autentificazione (ID e password) il sito mi chiede di inserire un codice che mi viene inviato per email. Dopo aver inserito questo codice la pagina rimane bianca. Il problema si verifica solo in uno specifico PC, che si usi firefox, google chrome, etc.

Chiesto da albertoagosti 4 mesi fa

Ultima risposta di next 4 mesi fa

pagina di ricerca: Google

Usando Firefox nella pagina di ricerca di Google mi appaiono i risultati in lingua giapponese. Ho provato a resettare e rimpostare i parametri ma nulla cambia. Provando p… (ulteriori informazioni)

Usando Firefox nella pagina di ricerca di Google mi appaiono i risultati in lingua giapponese. Ho provato a resettare e rimpostare i parametri ma nulla cambia. Provando però con Safari ed altri browser non ho questo problema. In attesa di cortese risposta, ringrazio.

Chiesto da Ruggero Firefox 3 mesi fa

Ultima risposta di next 3 mesi fa

Navigazione anonima problema login sito Repubblica

Utilizzando la modalità "Navigazione anonima" non riesco ad effettuare il login sul sito di repubblica.it a cui sono abbonato: sulla home page del sito compare una finest… (ulteriori informazioni)

Utilizzando la modalità "Navigazione anonima" non riesco ad effettuare il login sul sito di repubblica.it a cui sono abbonato: sulla home page del sito compare una finestra che chiede accetazione policy cookie, da questa se clicco sul pulsante accedi non succede nulla (in modalità normale accede alla pagina di login); se invece provo ad accedere dall'area abbonati, la pagina di login va in loop (due frecce che girano intorno e non carica la maschera per inserire i dati). Questo succede almeno da un mesetto. Uso Adblock Plus, ma anche se disattivo non funziona. Cosa posso fare?

Chiesto da riccardoavian 3 mesi fa

Ultima risposta di next 3 mesi fa

Accesso negato area abbonati sito Repubblica

Buongiorno a tutti, sono abbonato al quotidiano Repubblica, ma con Mozilla non mi permette di accedere alla scheda del sito dove inserire le credenziali di accesso. Ho pr… (ulteriori informazioni)

Buongiorno a tutti, sono abbonato al quotidiano Repubblica, ma con Mozilla non mi permette di accedere alla scheda del sito dove inserire le credenziali di accesso. Ho provato ad utilizzare la Modalità risoluzione problemi ... senza successo. Ho anche provato a fare un riavvio di Firefox senza successo. Mi succede solo con Mozilla mentre con Chrome funziona. Ho chiamato l'assistenza tecnica di Repubblica (in Albania) che mi ha detto di utilizzare Chrome perchè il loro sito non funziona con Mozilla. C'è qualcuno che può aiutarmi? Grazie

Chiesto da Pippo Rizzo 3 mesi fa

Ultima risposta di next 3 mesi fa

Non riesco a visualizzare il sito: webmail.aruba.it.

Non riesco a visualizzare il sito: webmail.aruba.it. Il caricamento della pagina si interrompe e non è possibile inserire i dati utente e password. Ho provato a reimposta… (ulteriori informazioni)

Non riesco a visualizzare il sito: webmail.aruba.it. Il caricamento della pagina si interrompe e non è possibile inserire i dati utente e password. Ho provato a reimpostarlo ma l'errore persiste. Grazie a chi mi darà un aiuto. Alessandro

Chiesto da huatulco 3 mesi fa

Ultima risposta di next 3 mesi fa

Malfunzionamento del sito www.lescienze.it

Da un po' di tempo non riesco più ad accedere con password alla pagina https://www.lescienze.it/clp/accounts/sites/lescienze/www/slogin.php?backurl=https%3A%2F%2Fshop.le… (ulteriori informazioni)

Da un po' di tempo non riesco più ad accedere con password alla pagina

https://www.lescienze.it/clp/accounts/sites/lescienze/www/slogin.php?backurl=https%3A%2F%2Fshop.lescienze.it%2Fapi%2Fsf%3Fstate%3DajoMt3PQesO3TrJmYvqKV53ch1781MnM1707859629640

Il difetto va e viene nei mesi.

Ne sapete qualcosa?

Grazie,

Renzo Venturi

Chiesto da Renzo Venturi 3 mesi fa

Ultima risposta di next 3 mesi fa

non viene memorizzato l'account di libero

non rimane memorizzato con libero l'account di ingresso anche se spunto rimami collegato e ogni volta mi richiede di inderire la email e la password che invece è memorizz… (ulteriori informazioni)

non rimane memorizzato con libero l'account di ingresso anche se spunto rimami collegato e ogni volta mi richiede di inderire la email e la password che invece è memorizzata. Grazie.

Chiesto da giusepperaffiotta 3 mesi fa

Ultima risposta di next 3 mesi fa