Visualizzazione richieste con etichetta: Mostra tutte le domande
  • Stato della soluzione

Interlinea Segnalibri

Dopo averla sistemata tempo fa riportandola a "SINGOLA" - cambiando da "true" a "false" il valore di "browser.proton.contextmenus.enabled - l'INTERLINEA dei SEGNALIB… (ulteriori informazioni)

Dopo averla sistemata tempo fa riportandola a "SINGOLA" - cambiando da "true" a "false" il valore di "browser.proton.contextmenus.enabled - l'INTERLINEA dei SEGNALIBRI e degli altri menu contestuali è tornata ad essere DOPPIA. Con necessità di continui scroll per la ricerca. Qualche soluzione è possibile? Grazie

NB. Il valore di "browser: ecc..." continua a essere "false". >Anche cambiandolo, la situazione non si modifica.

Chiesto da Gianni Valle 3 mesi fa

Risposta di crazy.cat 3 mesi fa

  • Stato della soluzione

Account Alice riceve ma non invia

Buon giorno. Dopo l'ultimo aggiornamento di Thunderbird, non riesco ad inviare mail con l'account di alice. Ne ho altri come gmail e virgilio che invece funzionano. Se va… (ulteriori informazioni)

Buon giorno. Dopo l'ultimo aggiornamento di Thunderbird, non riesco ad inviare mail con l'account di alice. Ne ho altri come gmail e virgilio che invece funzionano. Se vado direttamente sul sito di alice, qui invece posso inviare. Ho comunque fatto il reset della PW ma non è cambiato nulla, esce sempre fuori l'avviso "invio del messaggio non riuscito MI potete aiutare? GRazie

Chiesto da giovanni49 3 mesi fa

Ultima risposta by giovanni49 3 mesi fa

Codice di errore F7121-3078 su Netflix nonostante Firefox sia aggiornato

Salve, da circa qualche mese (praticamente dall'ultimo aggiornamento del browser) quando cerco di riprodurre un contenuto video su Netflix appare il seguente codice error… (ulteriori informazioni)

Salve, da circa qualche mese (praticamente dall'ultimo aggiornamento del browser) quando cerco di riprodurre un contenuto video su Netflix appare il seguente codice errore: F7121-3078, che in teoria dovrebbe apparire se la versione utilizzata di Firefox non è la più recente. La prima volta che è apparso pensavo che visto che l'aggiornamento fosse "fresco" ci fosse ancora qualche problema da risolvere, ma a distanza di mesi sembra non sia questo il caso e vorrei evitare di cambiare browser ogni volta per guardare qualcosa su Netflix. La versione attuale di Firefox che utilizzo è la 93.0 su Windows 10.

Chiesto da federico.sabato 1 mese fa

Ultima risposta by next 1 mese fa

  • Stato della soluzione

Firefox - recuperare schede aperte

Buonasera, vorrei recuperare le schede aperte all'ultima visita su firefox. Ho effettuato una nuova installazione del sistema operativo e vorrei recuperare le schede che … (ulteriori informazioni)

Buonasera, vorrei recuperare le schede aperte all'ultima visita su firefox. Ho effettuato una nuova installazione del sistema operativo e vorrei recuperare le schede che avevo aperte all'ultima volta sul vecchio sistema operativo. C'è una cartella dove Firefox memorizza queste informazioni perchè prima di procedere alla nuova installazione mi sono copiato le cartelle di Firefox. Grazie.

Chiesto da Luca Cabrele 3 mesi fa

Risposta di Luca Cabrele 2 mesi fa

Facebook immagini: Invece dell'immagine esce scritto "potrebbe raffigurare ecc...."

In pratica da un po' di tempo su facebook ogni tanto mi succede che le immagini nella home non vengano caricate e al loro posto esca una scritta che inizia con "potrebbe … (ulteriori informazioni)

In pratica da un po' di tempo su facebook ogni tanto mi succede che le immagini nella home non vengano caricate e al loro posto esca una scritta che inizia con "potrebbe raffigurare ecc..." insomma una descrizione automatica di cosa ci dovrebbe essere nell'immagine. Vi lascio uno screenshot. C'è qualcun altro che ha questo problema? Cosa potrebbe essere? Specifico che me lo fa solo con Firefox (utilizzo per lavoro anche Edge e Chrome e non mi stanno dando questo problema)._

Ho già provato a cancellare la cache e i cookie di facebook.

Chiesto da Ivan R. 3 mesi fa

Ultima risposta by Michele Rodaro 3 mesi fa

  • Stato della soluzione
  • Archiviato

Firefox non funziona, solo pagina bianca

Salve, il problema sta nel titolo della discussione: improvvisamente firefox mi dà solo schermate bianche. Ho provato disinstallando e reinstallando il browser senza otte… (ulteriori informazioni)

Salve, il problema sta nel titolo della discussione: improvvisamente firefox mi dà solo schermate bianche. Ho provato disinstallando e reinstallando il browser senza ottenere nulla. Ho pensato di risolvere svuotando la cache ma se vado in impostazioni -> opzioni non si apre più nulla se non una pagina bianca. Come fare? Non compare nemmeno un codice errore. Grazie a tutti

Chiesto da Irene 6 mesi fa

Risposta di Irene 6 mesi fa

problema di ridimensionamento anteprima di stampa con aggiornamento a firefox 90

il passaggio dalla versione 89 alla versione 90 provoca un errore in fase di stampa. Utilizzo una stampante termica da 80mm . il logo (che è una immagine la stampa tutta,… (ulteriori informazioni)

il passaggio dalla versione 89 alla versione 90 provoca un errore in fase di stampa. Utilizzo una stampante termica da 80mm . il logo (che è una immagine la stampa tutta, invece per il testo tronca tutto oltre i primi 10 caratteri. (come da foto allegata)

Chiesto da melfi 4 mesi fa

Ultima risposta by melfi 4 mesi fa

  • Stato della soluzione

easy video downloader

buongiorno perché questo progamma non va piu ? o installato l'ultima versione (ho fatto pure la donazione ) e pure niente da fare il quadratino verde download non appa… (ulteriori informazioni)

buongiorno perché questo progamma non va piu ? o installato l'ultima versione (ho fatto pure la donazione ) e pure niente da fare il quadratino verde download non appare più ,e possibile per favore avere una dritta

 grazie mille 
           tambivo

Chiesto da tambivo 4 mesi fa

Risposta di next 4 mesi fa

avvio indesiderato Firefox all'avvio del PC

Ciao, ho un PC Windows 10 Home, da circa un mese all'avvio del PC da spento o riavviandolo, mi si aprono 2 finestre vuote se non in alto a sinistra con la scritta "protec… (ulteriori informazioni)

Ciao, ho un PC Windows 10 Home, da circa un mese all'avvio del PC da spento o riavviandolo, mi si aprono 2 finestre vuote se non in alto a sinistra con la scritta "protected by reCAPTCHA" come da immagine allegata.

Ho provato a disinstallarlo, ripristinarlo, togliere qualunque cosa, ma il problema persiste, dalla scansione non ho rilevato nulla.

Anche perchè penso sia una cosa "normale" in quanto parla di CAPTCHA.

Chiesto da baldmichele 1 mese fa

Ultima risposta by baldmichele 1 mese fa

FIREFOX OBSOLETO

Buongiorno, da oggi sia Google Drive che adesso il sito Autodesk mi dicono che sto utilizzando una versione di Firefox obsoleta e devo aggiornarla e mi inibiscono l'acces… (ulteriori informazioni)

Buongiorno, da oggi sia Google Drive che adesso il sito Autodesk mi dicono che sto utilizzando una versione di Firefox obsoleta e devo aggiornarla e mi inibiscono l'accesso; mi indicano che possiedo la versione 56...ma io ho la versione 90 installata e non so come fargliela rilevare...ho provato a cancellare la cache, ripristinare lo user agent, reinstallare firefox ma nulla... Potete aiutarmi? Grazie

Chiesto da Bitbear 4 mesi fa

Ultima risposta by next 3 mesi fa

Facebook is not working properly

Hello, for some months now I have a very strange problem with Facebook exclusively on Mozilla Firefox on a PC that has a 3950X and a 2080Ti ... I have a 1Gbs FTTH connect… (ulteriori informazioni)

Hello, for some months now I have a very strange problem with Facebook exclusively on Mozilla Firefox on a PC that has a 3950X and a 2080Ti ... I have a 1Gbs FTTH connection. In practice, often, when I open Facebook the images are not loaded correctly and the loading wheel of the browser tab rotates indefinitely for a few minutes and then stops without loading anything ... Instead of the loaded image, there are only white boxes with writing describing what the image should represent. I enclose example. I have already tried everything to try to solve. First of all, since yesterday I switched to Windows 11 (installed after formatting everything!) But the problem persists! Before I had windows 10 and I had done several tests to try to solve ... Uninstalled and reinstalled Firefox several times, never had add-ons, disabled hardware acceleration from the browser, updated all drivers from GPU to CPU etc., changed DNS directly from the router with those of Google. I don't know what to try anymore. I repeat that I have this problem only with Firefox while with Edge it works perfectly. I have no more ideas to try to solve. Can someone help me? Thanks

Chiesto da mi_ky_super 1 mese fa

Google heart studio

Salve, mi è impossibile accedere a "https://earth.google.com/studio/" mi potete indicare come fare? La pagina dopo aver inserito il link rimane vuota. Grazie … (ulteriori informazioni)

Salve, mi è impossibile accedere a "https://earth.google.com/studio/" mi potete indicare come fare? La pagina dopo aver inserito il link rimane vuota. Grazie

Chiesto da roalex2105 2 settimane fa

Ultima risposta by next 2 settimane fa

NON VISUALIZZO LA BARRA DEI SEGNALIBRI

NON VISUALIZZO LA BARRA DEI SEGNALIBRI NONOSTANTE SIA IMPOSTATA LA VISUALIZZAZIONE IN OGNI SCHEDA, OVVERO, LA BARRA C'è MA NON VENGONO VISUALIZZATI I SEGNALIBRI, COME MAI… (ulteriori informazioni)

NON VISUALIZZO LA BARRA DEI SEGNALIBRI NONOSTANTE SIA IMPOSTATA LA VISUALIZZAZIONE IN OGNI SCHEDA, OVVERO, LA BARRA C'è MA NON VENGONO VISUALIZZATI I SEGNALIBRI, COME MAI?

Chiesto da info5625 5 mesi fa

Ultima risposta by Faber 4 mesi fa

  • Stato della soluzione

Riproduzione Video

Ho reinstallato Windows e adesso Firefox non riproduce i video. Come risolvo? Se i video sul sito sono in formato mp4, invece di riprodurli mi chiede di salvare il file. … (ulteriori informazioni)

Ho reinstallato Windows e adesso Firefox non riproduce i video. Come risolvo? Se i video sul sito sono in formato mp4, invece di riprodurli mi chiede di salvare il file. Nessun problema su youtube. Nel sito di Discovery+ invece vedo il messaggio di errore: "There was no technology detected to playback the provided source - (SOURCE_NO_SUPPORTED_TECHNOLOGY)" Cosa manca? Ho anche installato il Future Media Pack di Windows ma niente.

Chiesto da gioller 4 mesi fa

Risposta di gioller 4 mesi fa

  • Stato della soluzione

Tema di sistema non funzionante

Buongiorno, appena effettuato l'aggiornamento a Firefox 89 mi sono accorto che qualcosa era cambiato nell'interfaccia rispetto alla versione precedente. In particolare, i… (ulteriori informazioni)

Buongiorno, appena effettuato l'aggiornamento a Firefox 89 mi sono accorto che qualcosa era cambiato nell'interfaccia rispetto alla versione precedente. In particolare, i colori della barra del titolo e della barra del menù non coincidono più con quelli precedenti. Avendo sempre avuto attivo il "Tema di sistema" attivo, la barra del titolo riprendeva correttamente il colore rosso (o il grigio medio se la finestra non era quella attiva) che avevo impostato per le finestre di Windows. Ora invece non sembra più esserci differenza fra il "Tema chiaro" e il "Tema di sistema", con la barra del titolo di colore grigio chiaro (abbastanza anonimo e brutto a mio personalissimo parere) sia a finestra attiva che non attiva. La cosa è voluta o si tratta di un bug?

Grazie per la collaborazione Davide Andreani

Chiesto da alpha.centauri.da 5 mesi fa

Risposta di Underpass 5 mesi fa

  • Archiviato

messaggio di posta

sto ricevendo delle email dal mio gestore di servizi delle quali visualizzo solo il logo. Tutto il resto è un rettangolo grigio. Con tutti gli altri browser (chrome, edge… (ulteriori informazioni)

sto ricevendo delle email dal mio gestore di servizi delle quali visualizzo solo il logo. Tutto il resto è un rettangolo grigio. Con tutti gli altri browser (chrome, edge in particolare) leggo perfettamente il contenuto. Mai avuto un simile problema in tanti anni che uso Mozilla. Devo correggere dei settaggi?

Chiesto da pietro.bacchin 6 mesi fa

Ultima risposta by next 6 mesi fa