On Aug 14th 11 PM ET/Aug 15th 03:00 UTC, due to scheduled Firefox Account server maintenance, users may not be able to sign in or create a new subscription. This is expected to last approximately 30 minutes. Status updates can be found at https://status.vpn.mozilla.org or https://status.relay.firefox.com.

Cerca nel supporto

Attenzione alle mail truffa. Mozilla non chiederà mai di chiamare o mandare messaggi a un numero di telefono o di inviare dati personali. Segnalare qualsiasi attività sospetta utilizzando l'opzione “Segnala abuso”.

Learn More

Commenti di YouTube

  • 1 risposta
  • 1 ha questo problema
  • 14 visualizzazioni
  • Ultima risposta di next

more options

Quando apro i video di YouTube, sotto il video non ho il campo dove posso inserire i commenti. Posso rispondere a quelli esistenti, ma non posso avviarne di nuovi (ovviamente sono loggato). ADV Blocker è disattivato su YT, e comunque non è nemmeno questione di antivirus perché su Chrome funziona tutto benissimo. Qualche idea oltre alle classiche pulisci la cache, i cookie, eccetera? Grazie

Quando apro i video di YouTube, sotto il video non ho il campo dove posso inserire i commenti. Posso rispondere a quelli esistenti, ma non posso avviarne di nuovi (ovviamente sono loggato). ADV Blocker è disattivato su YT, e comunque non è nemmeno questione di antivirus perché su Chrome funziona tutto benissimo. Qualche idea oltre alle classiche pulisci la cache, i cookie, eccetera? Grazie

Soluzione scelta

La causa più comune sono gli adblock. Spesso disattivarli non basta perché apportano modifiche alla configurazione del browser che permangono anche ad addon disattivato.

Crea un nuovo profilo (senza cancellare quello vecchio) e prova ad usare quello -> https://support.mozilla.org/it/kb/Gestione%20dei%20profili#w_creare-un-profilo Se il problema scompare, la causa è da ricerca nella configurazione che stai usando

Leggere questa risposta nel contesto 👍 0

Tutte le risposte (1)

more options

Soluzione scelta

La causa più comune sono gli adblock. Spesso disattivarli non basta perché apportano modifiche alla configurazione del browser che permangono anche ad addon disattivato.

Crea un nuovo profilo (senza cancellare quello vecchio) e prova ad usare quello -> https://support.mozilla.org/it/kb/Gestione%20dei%20profili#w_creare-un-profilo Se il problema scompare, la causa è da ricerca nella configurazione che stai usando

È stato utile?

Richiedi supporto

Bisogna accedere al proprio account per rispondere nelle discussioni. Se non si possiede ancora un account, inserire una nuova richiesta.