Cerca nel supporto

Attenzione alle mail truffa. Mozilla non chiederà mai di chiamare o mandare messaggi a un numero di telefono o di inviare dati personali. Segnalare qualsiasi attività sospetta utilizzando l'opzione “Segnala abuso”.

Learn More

Questa discussione è archiviata. Inserire una nuova richiesta se occorre aiuto.

Scheda bianca

  • 1 risposta
  • 1 ha questo problema
  • 6 visualizzazioni
  • Ultima risposta di next

more options

Buonasera, a seguito dell'installazione di Office, firefox mi ha dato l'errore "VCRUNTIME140.dll non è stato trovato". Ho fatto diverse prove alla fine ho disinstallato e reinstallato il programma.

Fortunatamente alla nuova installazione ho avuto sulla barra degli strumenti tutti i siti che avevo in precedenza cosi come le estensioni. Purtroppo pero il browser apre le schede ma non carica alcuna pagina e la scheda rimane bianca. Es. semplicemente digitando "google" si vede che l'imput" é recepito ma non avviene la connessione. Con altri browser tutto funziona normalmente. In allegato uno screen shoot di come rimane la pagina di firexox dopo la digitazione di "google". Purtroppo non riesco ad allegare immagini

Buonasera, a seguito dell'installazione di Office, firefox mi ha dato l'errore "VCRUNTIME140.dll non è stato trovato". Ho fatto diverse prove alla fine ho disinstallato e reinstallato il programma. Fortunatamente alla nuova installazione ho avuto sulla barra degli strumenti tutti i siti che avevo in precedenza cosi come le estensioni. Purtroppo pero il browser apre le schede ma non carica alcuna pagina e la scheda rimane bianca. Es. semplicemente digitando "google" si vede che l'imput" é recepito ma non avviene la connessione. Con altri browser tutto funziona normalmente. In allegato uno screen shoot di come rimane la pagina di firexox dopo la digitazione di "google". Purtroppo non riesco ad allegare immagini

Tutte le risposte (1)

more options

Ciao, probabilmente è lo stesso problema discusso qui https://support.mozilla.org/it/questions/1342860