X
Tocca qui per la versione per piattaforma mobile del sito.

Forum di supporto

Questa discussione è archiviata. Inserire una nuova richiesta se occorre aiuto.

T-online.de und Firefox schaffen zusammen folgendes Problem. s. unten

Inserita

wenn ich beim email system t-online.de eine längere mail lesen will, springt seit einiger Zeit der cursor immer wieder zurück nach oben. Ich kann die mail nicht "anhalten" Bei anderen browsern wie Opera oder Ciqz passiert dies nicht. Das Problem tritt auch auf bei einem anderen laptop, der am gleichen Router hängt aber mit eigener e-mail -Anschrift arbeitet und keine add-ons verwendet.

wenn ich beim email system t-online.de eine längere mail lesen will, springt seit einiger Zeit der cursor immer wieder zurück nach oben. Ich kann die mail nicht "anhalten" Bei anderen browsern wie Opera oder Ciqz passiert dies nicht. Das Problem tritt auch auf bei einem anderen laptop, der am gleichen Router hängt aber mit eigener e-mail -Anschrift arbeitet und keine add-ons verwendet.

Soluzione scelta

zur Eingrenzung des Problems sollte man ffox restarten im "sauberen" modus mit addons abgeschaltet (aus dem Menü HILFE) für einen einmaligen Durchlauf. Dabei aber NICHT den Knopf BEREINIGEN klicken sondern den anderen = 'start in safe mode' !

Infrage kommen als Ursache:

1. ffox Probem 2. add-on Problem 3. t-online Seiten Problem

Sie könnten auch bitte versuchen - falls das Englisch OK sein sollte für Sie - der hier geschilderten Prozedur zu folgen: https://support.mozilla.org/en-US/questions/1263267

Leggere questa risposta nel contesto 1

Dettagli aggiuntivi sul sistema

Applicazione

  • User Agent: Mozilla/5.0 (Windows NT 6.2; Win64; x64; rv:67.0) Gecko/20100101 Firefox/67.0

Ulteriori informazioni

n5mx 2 soluzioni 15 risposte

Soluzione scelta

zur Eingrenzung des Problems sollte man ffox restarten im "sauberen" modus mit addons abgeschaltet (aus dem Menü HILFE) für einen einmaligen Durchlauf. Dabei aber NICHT den Knopf BEREINIGEN klicken sondern den anderen = 'start in safe mode' !

Infrage kommen als Ursache:

1. ffox Probem 2. add-on Problem 3. t-online Seiten Problem

Sie könnten auch bitte versuchen - falls das Englisch OK sein sollte für Sie - der hier geschilderten Prozedur zu folgen: https://support.mozilla.org/en-US/questions/1263267

zur Eingrenzung des Problems sollte man ffox restarten im "sauberen" modus mit addons abgeschaltet (aus dem Menü HILFE) für einen einmaligen Durchlauf. Dabei aber '''NICHT''' den Knopf '''BEREINIGEN''' klicken sondern den '''anderen''' = 'start in safe mode' ! Infrage kommen als Ursache: 1. ffox Probem 2. add-on Problem 3. t-online Seiten Problem Sie könnten auch bitte versuchen - falls das Englisch OK sein sollte für Sie - der hier geschilderten Prozedur zu folgen: https://support.mozilla.org/en-US/questions/1263267

Modificato da n5mx il

Utente che ha posto la domanda

Vielen Dank für den Hinweis, bei beiden Laptops habe ich Firefox neu gestartet, wie vorgeschlagen. Es hat geklappt

Vielen Dank für den Hinweis, bei beiden Laptops habe ich Firefox neu gestartet, wie vorgeschlagen. Es hat geklappt
McCoy
  • Top 10 Contributor
579 soluzioni 5414 risposte

Risposta utile

Hallo Franz,

Möchten Sie den Beitrag von n5mx als "Ausgewählte Lösung" markieren?
(Schaltfläche "Problem gelöst" rechts)
Vielen Dank im Voraus!

Hallo Franz, Möchten Sie den Beitrag von n5mx als "Ausgewählte Lösung" markieren? <BR>(Schaltfläche "Problem gelöst" rechts) <BR>Vielen Dank im Voraus!
McCoy
  • Top 10 Contributor
579 soluzioni 5414 risposte

As my post has accidentally been marked as Chosen Solution, I will now flag this thread and ask a moderator to rectify it.

As my post has accidentally been marked as Chosen Solution, I will now flag this thread and ask a moderator to rectify it.