X
Tocca qui per la versione per piattaforma mobile del sito.

Forum di supporto

Questa discussione è archiviata. Inserire una nuova richiesta se occorre aiuto.

The font size has gone to micro size and I reset the fonts its not working

Inserita

I am trying to read my emails and they went down to a size 2 !! I can't read them so I went into foxfire to the fonts I reset it for 14 didn't work changed to 72 ! Didn't work still showing up a 2 HELP! When I am typing to you the fonts or lettering is just fine. When I read and article it's okay. It's in my email "yahoo" that I am having the size problem. Yesterday they were a size 6 now a size 2. I appreciate all you can do.

I am trying to read my emails and they went down to a size 2 !! I can't read them so I went into foxfire to the fonts I reset it for 14 didn't work changed to 72 ! Didn't work still showing up a 2 HELP! When I am typing to you the fonts or lettering is just fine. When I read and article it's okay. It's in my email "yahoo" that I am having the size problem. Yesterday they were a size 6 now a size 2. I appreciate all you can do.

Dettagli aggiuntivi sul sistema

Applicazione

  • User Agent: Mozilla/5.0 (Windows NT 6.3; WOW64; rv:30.0) Gecko/20100101 Firefox/30.0

Ulteriori informazioni

iamjayakumars 492 soluzioni 5972 risposte

Just double tap on the screen to show the normal size.

Download and reinstall the firefox from Google Play

Just double tap on the screen to show the normal size. Download and reinstall the firefox from Google Play *https://play.google.com/store/apps/details?id=org.mozilla.firefox
kbrosnan
  • Moderator
585 soluzioni 3853 risposte

Fairly sure this is a desktop Firefox question. Firefox on Android does not have numeric font size settings.

Fairly sure this is a desktop Firefox question. Firefox on Android does not have numeric font size settings.
cor-el
  • Top 10 Contributor
  • Moderator
17541 soluzioni 158619 risposte

You may have zoomed the page(s) by accident.
Reset the page zoom on pages that cause problems.

  • View > Zoom > Reset (Ctrl/Command+0 (zero))
You may have zoomed the page(s) by accident.<br>Reset the page zoom on pages that cause problems. *<b>View > Zoom > Reset</b> (Ctrl/Command+0 (zero)) *http://kb.mozillazine.org/Zoom_text_of_web_pages