Támogatás keresése

Kerülje el a támogatási csalásokat. Sosem kérjük arra, hogy hívjon fel egy telefonszámot vagy osszon meg személyes információkat. Jelentse a gyanús tevékenységeket a „Visszaélés bejelentése” lehetőséggel.

Learn More

A témacsoportot lezárták és archiválták. Tegyen fel új kérdést, ha segítségre van szüksége.

Kereséskor (google) a képek megjelenítésekor lefagy pár másodpercre 2 gépen is.

  • 1 válasz
  • 2 embernek van ilyen problémája
  • 25 megtekintés
  • Utolsó üzenet ettől: guigs

more options

Amikor keresek google-ban és átkattintok a képek találatra lefagy kb.5 másodpercre. 2 laptopon (windows 8.1) és egy aszatali gépen is (windows 7) A processzor használat közel 60 %-ra felugrik. A Chrome és az Explorer jól működik. A legújabb flash van fent.

Összes válasz (1)

more options

Hi Tudomásul veszem, hogy a 2 számítógép , hogy a flash naprakész és a CPU felugrik tp 60%-át , ha megnézed google képeket.

Kezdve a Firefox 23 , ha egy biztonságos oldal nem tartalmaz bizonyos biztonságos tartalom Firefox blokkolja a nem biztonságos tartalom és a pajzs ikon jelenik meg a címsorban . Lásd ezt a cikket további információkat az új vegyes tartalmat blokkoló : [ [ Hogyan tartalmat, amely nem biztonságos befolyásolja a biztonság? ]]

Ha ideiglenesen lehetővé teszi a vegyes tartalom jelenik meg :

  • Kattintson a ' pajzs ikon [[Image :Mixed Content Shield ]] a címsorba , és válaszd a ' tiltsa le a védelmet a lap a legördülő menüből .

[[Image :Fx23MixedContentBlocker ]]

Ahhoz, hogy a nem biztonságos tartalom jelenik meg minden biztonságos oldalt , írja be a ' about: config ' a címsorba , és kattintson duplán ezt a beállítást , így váltani azt true-ról false :

' security.mixed_content.block_active_content '

Ön is használja ezt a kiegészítőt , hanem , hogy váltani a preferencia :

Érdemes lehet , hogy ezt csak az aktuális munkamenet , majd állítsa vissza a preferencia vissza a " valódi ", és térjen vissza az oldalon , hogy vajon ez már fix , mivel ez egy globális beállítás , amely megmutatja , hogy az összes oldalak , nem csak az akit érdekel .

Hadd tudja, ha ez segít!


Starting in Firefox 23, if a secure page includes certain types of insecure content, Firefox blocks the insecure content and a shield icon will appear in the address bar. See this article for more information about the new mixed content blocker: Vegyes tartalom blokkolása Firefoxban

To temporarily allow the mixed content to be displayed:

  • Click the shield icon Mixed Content Shield in the address bar and choose Disable Protection on This Page from the dropdown menu.

Fx23MixedContentBlocker

To allow insecure content to be displayed in all secure pages, enter about:config in the address bar and double-click on this preference, to toggle it from true to false:

security.mixed_content.block_active_content

You can also use this add-on instead, to toggle the preference:

You may want to do this only for the current session, then reset the preference back to "true" and check back with the site to see whether it's been fixed, since this is a global setting that exposes you on all sites, not just the one you care about.

Let us know if this helps!