Támogatás keresése

Kerülje el a támogatási csalásokat. Sosem kérjük arra, hogy hívjon fel egy telefonszámot vagy osszon meg személyes információkat. Jelentse a gyanús tevékenységeket a „Visszaélés bejelentése” lehetőséggel.

Learn More

A témacsoportot lezárták és archiválták. Tegyen fel új kérdést, ha segítségre van szüksége.

MIért nem nyit meg semmilyen oldalt a böngésző, "Ez a kapcsolat nem megbízható.". üzenettel?

  • 11 válasz
  • 5 embernek van ilyen problémája
  • 609 megtekintés
  • Utolsó üzenet ettől: Diego Victor

more options

......

Összes válasz (11)

more options

ellenőrizze a változat a Firefox:

Ellenőrizze a bővítményeket

more options

próbáljon meg létrehozni egy új profilt

https://support.mozilla.org/hu/kb/Profilok?esab=a&s=profile&r=0&as=s

more options

Egy teljesen szűz, frissen letöltött firefoxról van szó.

more options

ellenőrizze a dátumot a számítógép órája

lehet küldeni a képet képes error

more options

Heres the printscreen. The time is exact in my computer. The synchronization is always allowed from the web.

more options

Did you try add an exception:

Strange this happens, i think some important data is corrupted, maybe reseting firefox solve the problem:

more options

Still nothing. It happens since i re-installed my windows. At frist i downloaded the firefox 24. It did the same, so i uninstalled it. Now i installed the newest one, and it has the same problem. The strange thing is that it says no websites are safe. Even the mozzila sites are marked as unsafe. I dont want to click to "I Understand the Risks." all the times i open a site. I tried to turn off my firewall, but it didnt help. Any other idea?

more options

Try Firefox Safe Mode to see if the problem goes away. Firefox Safe Mode is a troubleshooting mode that turns off some settings and disables most add-ons (extensions and themes).

(If you're using an added theme, switch to the Default theme.)

If Firefox is open, you can restart in Firefox Safe Mode from the Help menu by clicking on the Restart with Add-ons Disabled... menu item:
FirefoxSafeMode

If Firefox is not running, you can start Firefox in Safe Mode as follows:

  • On Windows: Hold the Shift key when you open the Firefox desktop or Start menu shortcut.
  • On Mac: Hold the option key while starting Firefox.
  • On Linux: Quit Firefox, go to your Terminal and run firefox -safe-mode
    (you may need to specify the Firefox installation path e.g. /usr/lib/firefox)

Once you get the pop-up, just select "'Start in Safe Mode" Safe Mode Fx 15 - Win

If the issue is not present in Firefox Safe Mode, your problem is probably caused by an extension, and you need to figure out which one. Please follow the Általános Firefox problémák megoldása kiterjesztések, témák és a hardvergyorsítás problémáinak megoldásával article to find the cause.

To exit Firefox Safe Mode, just close Firefox and wait a few seconds before opening Firefox for normal use again.

When you figure out what's causing your issues, please let us know. It might help others with the same problem.

Thank you.

more options

It doesnt work. I give it up.

more options

Hey don't give up!! We will found a answer for your problem

Could you copy and post here the technical details ? Try post the issue information too: https://support.cdn.mozilla.net/media/uploads/images/2014-02-01-12-03-02-63d2a6.png