X
Érintse meg, ha az oldal mobil verziójára kíván váltani.

Támogatói fórum

A témacsoportot lezárták és archiválták. Tegyen fel új kérdést, ha segítségre van szüksége.

Reklámblokkoló letöltésekor a "Sikertelen letöltés. Ellenőrizze a kapcsolatát" szöveg jelenik meg. Mi a teendő?

Beküldve

A Firefox frissített verziója letiltotta az AdBlock Plus reklámblokkolót. Az elérhető (ajánlott) helyettesítők közül egyet sem tudok letölteni (Ghostery, Adguard AdBlocker,UBlock Origin, AdBlocker Ultimate), mert egy piros sávban "A letöltés sikertelen. Ellenőrizze a kapcsolatát." szöveg jelenik meg. Más kiegészítőt sikerült letöltenem.

A Firefox frissített verziója letiltotta az AdBlock Plus reklámblokkolót. Az elérhető (ajánlott) helyettesítők közül egyet sem tudok letölteni (Ghostery, Adguard AdBlocker,UBlock Origin, AdBlocker Ultimate), mert egy piros sávban "A letöltés sikertelen. Ellenőrizze a kapcsolatát." szöveg jelenik meg. Más kiegészítőt sikerült letöltenem.

További rendszeradatok

Alkalmazás

  • Felhasználói ügynök: Mozilla/5.0 (Windows NT 6.1; Win64; x64; rv:66.0) Gecko/20100101 Firefox/66.0

További információk

Meskó Balázs
  • Moderator
124 megoldás 623 válasz

Szia! Mostanra elvileg elhárult a probléma, nálam legalábbis így történt. Ha még nem próbáltad azóta, akkor nézd meg, és szólj, hogy mi a helyzet.

Szia! Mostanra elvileg elhárult a probléma, nálam legalábbis így történt. Ha még nem próbáltad azóta, akkor nézd meg, és szólj, hogy mi a helyzet.

Kérdés tulajdonosa

Sajnos eddig még nem! Nem vagyok számítástechnikus, de amit tudtam, kipróbáltam. A "config"-ban lekapcsoltam az aláírás ellenőrzést, a kapcsolatoknál kikapcsoltam a proxyt, másik modemre kapcsoltam, végignéztem az összes bizt.beállítást, de semmi nem változott. Az az érdekes, hogy ez a 66-os verzió már Quantum! Amikor a nem működő kiegészítők helyettesítését ajánlja fel, akkor a listában azok is megjelennek, amiket letiltott. Egyáltalán miből lehet tudni, hogy melyik kompatibilis ezzel a verzióval? És milyen "kapcsolatot" kell ellenőriznem? Lehetséges, hogy egy korábbi verzióra kellene visszalépni? (De hogyan???) Kösz a segítséget!

Sajnos eddig még nem! Nem vagyok számítástechnikus, de amit tudtam, kipróbáltam. A "config"-ban lekapcsoltam az aláírás ellenőrzést, a kapcsolatoknál kikapcsoltam a proxyt, másik modemre kapcsoltam, végignéztem az összes bizt.beállítást, de semmi nem változott. Az az érdekes, hogy ez a 66-os verzió már Quantum! Amikor a nem működő kiegészítők helyettesítését ajánlja fel, akkor a listában azok is megjelennek, amiket letiltott. Egyáltalán miből lehet tudni, hogy melyik kompatibilis ezzel a verzióval? És milyen "kapcsolatot" kell ellenőriznem? Lehetséges, hogy egy korábbi verzióra kellene visszalépni? (De hogyan???) Kösz a segítséget!

Módosította: Gyuripapa,