Támogatás keresése

Kerülje el a támogatási csalásokat. Sosem kérjük arra, hogy hívjon fel egy telefonszámot vagy osszon meg személyes információkat. Jelentse a gyanús tevékenységeket a „Visszaélés bejelentése” lehetőséggel.

Learn More

A témacsoportot lezárták és archiválták. Tegyen fel új kérdést, ha segítségre van szüksége.

Telepítettem az Adblock Plust. De következő üzembe helyezés után már nem jelenik meg. Újra kell telepitenem minden üzembe helyezés után. Miért?

  • 3 válasz
  • 1 embernek van ilyen problémája
  • 22 megtekintés
  • Utolsó üzenet ettől: Tomi55

more options

Minden egyes számítógép bekapcsolása és a Mozilla megnyitása után az Adblock Plust újra kell telepítenem. Számomra érthetetlen a probléma, mert éveken keresztül gond nélkül üzemelt. Vajon ez a jelenség csak nálam van, vagy van másnál is? Hogyan tudnám e problémát kijavítani?

Összes válasz (3)

more options

Kedves kérdező

Kérem részletezze az első hiba körülményeit (frissítés után volt, valami újítás volt a Pc ben? stb.) Eddig mivel próbálkozott?

Üdv. Tomi55

more options

Kedves Tom55!

A Mozilla aut frissítette magát a napokban és a Win8.1 is. Hogy most melyik, melyik napon, azt már nem tudom, nem is néztem meg a naplózásban se. És azt se melyik volt előbb. Ez a jelenség tegnap óta van meg a gépemen. Reggeli bekapcsoláskor még jó volt és a délutáninál is, az esti bekapcsoláskor már jelen volt ez a jelenség. Viszont a Google Chrome-nál minden rendbe. Mindenféle megadott lehetőséggel próbálkoztam már. Mint pl: hibakeresési információ, beállítások, alaphelyzetbe rakás. Lehetséges az, hogy a gépem Magyarországon vásárolt és Magyar a Win is rajta, de Én meg külföldön vagyok és ezért nem működik rendesen?

Üdv. Fridolfing

more options

Kedves kérdező A tartózkodási hely nem befolyásol semmit. A Microsoft minden kedden ad ki frissítést, Firefox beta programban benne van? A Firefoxot próbálta újratelepíteni, vagy csak a kiegészítőt?

Üdv.: Tomi55